<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://huellas.mx/xmlrpc.php"> 
	<title>México reconoce hackeo de información confidencial &#8211; Huellas</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://huellas.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/";		</script>
			<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://huellas.mx/wp-content/themes/modern-magazine/assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://huellas.mx/wp-content/themes/modern-magazine/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-menu-style-css'  href='https://huellas.mx/wp-content/themes/modern-magazine/assets/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-main-style-css'  href='https://huellas.mx/wp-content/themes/modern-magazine/assets/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern_magazine_style-css'  href='https://huellas.mx/wp-content/themes/modern-magazine/style.css' type='text/css' media='all' />
<style id='modern_magazine_style-inline-css' type='text/css'>

    .responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }    
    
</style>
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://huellas.mx/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsgd-assets-css'  href='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/assets.css' type='text/css' media='all' />
<link rel='stylesheet' id='raysgrid-css'  href='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/slick.slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://huellas.mx/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' src='https://huellas.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/huellas.mx\/wp-admin\/admin-ajax.php","security":"0e16d0013f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/huellas.mx\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/huellas.mx\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://huellas.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://huellas.mx/wp-json/wp/v2/posts/79819" /><link rel="canonical" href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" />
<link rel='shortlink' href='https://huellas.mx/?p=79819' />
<link rel="alternate" type="application/json+oembed" href="https://huellas.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://huellas.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.fa-folder-openx {
display:hidden;
}



.banner-xx {
width:100%;
}


.alignleft {
	display: inline !important;
	margin-right: 0.5em;
 float: left !important;
}

img.alignleft {
	margin-right: 3.5em !important;
 float: left !important;
}

.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placedx {
display: none !important;
}

#mys-wrapperx {
display: none !important;
}

.mys-contentx {
display: none !important;
}

.pt-cv-tax-nacional {
display: none !important;
}

.mys-wrapperx {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}		</style>
		</head>
<body class="post-template-default single single-post postid-79819 single-format-standard wp-custom-logo">
<header class="header header-area" id="res-menu">
  <div class="top-header">
    <div class="container">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div></div>      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="logo">
          <a href="#">
            <a href="https://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80"   alt="Huellas" data-srcset="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, https://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w"  data-src="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" data-sizes="(max-width: 305px) 100vw, 305px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="80" src="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" srcset="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, https://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w" sizes="(max-width: 305px) 100vw, 305px" /></noscript></a>          </a>
        </div>
      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-icons">
          <ul>
                                             <li><a  href="https://twitter.com/huellasmx" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a></li>
                                                           <li><a  href="https://facebook.com/huellasmx" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a></li>
                                                                                                                                            </ul>
        </div>        
      </div>
    </div>
  </div>
  <!-- HEADER MENU SECTION -->
  <div class="bottom-header">
      <div class="container">
        <div class="main-menu">          
             <nav id='cssmenu'>
              <div id="box-top-mobile"></div>
              <div class="button"></div>          
              <ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="https://huellas.mx/./derechoshumanos/">DDHH</a>
<ul class="sub-menu">
	<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="https://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li>
	<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="https://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li>
	<li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="https://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li>
	<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="https://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li>
	<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="https://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li>
	<li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="https://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li>
	<li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="https://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li>
	<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="https://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li>
	<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="https://huellas.mx/./derechoshumanos/informacion/">Información</a></li>
	<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="https://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li>
	<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="https://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li>
	<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="https://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li>
	<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="https://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li>
	<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="https://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li>
	<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="https://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://huellas.mx/./derechoshumanos/presos/">Presos</a></li>
	<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="https://huellas.mx/./derechoshumanos/salud/">Salud</a></li>
	<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="https://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li>
	<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="https://huellas.mx/./derechoshumanos/trata/">Trata</a></li>
	<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="https://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li>
	<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="https://huellas.mx/./derechoshumanos/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a>
<ul class="sub-menu">
	<li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="https://huellas.mx/finanzas/">Finanzas</a></li>
	<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="https://huellas.mx/./salud-3/">Salud</a></li>
	<li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="https://huellas.mx/educación/">Educación</a></li>
	<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="https://huellas.mx/./seguridad/">Seguridad</a></li>
	<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li>
	<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://huellas.mx/ciencia/">Ciencia</a></li>
	<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="https://huellas.mx/./tecnologia/">Tecnología</a></li>
	<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="https://huellas.mx/./turismo/">Turismo</a></li>
	<li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="https://huellas.mx/justicia/">Justicia</a></li>
	<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://huellas.mx/campo/">Campo</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="https://huellas.mx/./religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49402"><a href="https://huellas.mx/./nacional/">México</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="https://huellas.mx/especiales/df/">DF</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="https://huellas.mx/especiales/edomex/">Edomex</a></li>
<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="https://huellas.mx/./mundo/">Mundo</a></li>
<li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="https://huellas.mx/politica/">Política</a></li>
<li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="https://huellas.mx/nacional/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="https://huellas.mx/galeria/">En imágenes</a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li>
</ul>
</li>
<li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51989"><a href="https://huellas.mx/./deportes/">Deportes</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74334"><a href="https://huellas.mx/contacto/">Contacto</a></li>
</ul>       
           </nav>        
        </div>
      </div>
  </div>
</header><section class="content-main" id="post-79819" class="post-79819 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
    <div class="container">
            <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
          <!-- SINGLE BLOG SECTION -->
                    <div class="single-blog-main">
            <div class="blog-section-main">
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                      <a href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/"><img width="840" height="560"   alt="México reconoce hackeo de información confidencial" data-src="https://huellas.mx/wp-content/uploads/2022/09/hacker-2-840x560.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="840" height="560" src="https://huellas.mx/wp-content/uploads/2022/09/hacker-2-840x560.jpg" class="img-responsive wp-post-image" alt="México reconoce hackeo de información confidencial" /></noscript></a>
                                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                  <p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> septiembre 30, 2022</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/">mg sh</a></span></p>
                                  <h4><a href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/">México reconoce hackeo de información confidencial</a></h4>
                  <p><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial&url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F&title=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" onclick="event.preventDefault()"><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/', 'M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div><br/><p>30 de septiembre 2022.- Un importante hackeo de información gubernamental clasificada en México, incluyendo miles de correos electrónicos de las fuerzas armadas, expuso la vulnerabilidad del país a los ciberataques debido a la falta de inversión y a la escasa preparación tecnológica, dijeron el viernes expertos.</p>
<p>El presidente Andrés Manuel López Obrador confirmó el viernes que la Secretaría de Defensa había sufrido un hackeo que reveló detalles sobre su condición cardíaca -una forma de angina de pecho-, así como información sobre figuras criminales, transcripciones de comunicaciones y el seguimiento del embajador de Estados Unidos en México.</p>
<p>Un grupo llamado &#8220;Guacamaya&#8221; reivindicó el hackeo y dijo en su página web que había accedido a seis terabytes de datos.</p>
<p>El tamaño del hackeo sugiere una planificación previa, dijo Francisco Solano, un ejecutivo de la empresa de servicios de TI y consultoría Logicalis.</p>
<p>&#8220;Esto no ha ocurrido por casualidad&#8221;, dijo.</p>
<p>Según Solano y otros analistas consultados por Reuters, la vulnerabilidad explotada por los piratas informáticos procedía de una debilidad en un servidor de Microsoft detectada el año pasado, conocida como ProxyShell.</p>
<p>Aunque las soluciones para arreglar el problema estaban disponibles, el gobierno necesitaba llevar a cabo actualizaciones para implementarlas.</p>
<p>&#8220;Tienes el antídoto, pero nadie para aplicarlo&#8221;, dijo Solano, añadiendo que parecía haber una falta de recursos para resolver el problema.</p>
<p>Microsoft no respondió inmediatamente a una solicitud de comentarios por correo electrónico.</p>
<p>El viernes, en su conferencia de prensa diaria, López Obrador dijo que los hackers habían explotado un cambio en los sistemas informáticos del ejército, sin dar más detalles.</p>
<p>Las fuerzas armadas no respondieron a una solicitud de comentarios.</p>
<p>Los gobiernos de todo el mundo se han visto cada vez más atacados por la agresiva ciberdelincuencia en los últimos años y se han visto obligados a aumentar la inversión y la atención a la ciberseguridad.</p>
<p>En América Latina, México es el país más atacado por los ciberataques en los sectores público y privado combinados, según han demostrado varios estudios.</p>
<p>La empresa petrolera mexicana Pemex, la Lotería Nacional y la Plataforma Nacional de Transparencia han sufrido ciberataques en los últimos años.</p>
<p>Aunque el gobierno de México ha dedicado constantemente más recursos a la ciberseguridad, la inversión no es suficiente en comparación con lo que se necesita para evitar los ataques, dijeron los expertos.</p>
<p>Los piratas informáticos habrían necesitado hasta tres días para copiar la información, dijo Adolfo Grego, especialista forense, lo que también plantea preguntas sobre por qué el gobierno no actuó antes.</p>
<br/><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial&url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F09%2F30%2Fmexico-reconoce-hackeo-de-informacion-confidencial%2F&title=M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" onclick="event.preventDefault()"><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/', 'M%C3%A9xico%20reconoce%20hackeo%20de%20informaci%C3%B3n%20confidencial', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a></div></div><div style='clear:both'></div></p>
                </div>
              </div>

            </div>
          </div>
      	          <!-- COMMENT SECTION -->
          <div class="comment-main">
            
				          </div>
          <div class="page-navigation"> 
               
	<nav class="navigation post-navigation" aria-label=" ">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://huellas.mx/nacional/2022/09/30/agentes-de-texas-disparan-contra-migrantes-mexicanos-que-pedian-agua-matan-a-uno-mujer-herida/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>Agentes de Texas disparan contra migrantes mexicanos que pedían agua; matan a uno, mujer herida</span></a></div><div class="nav-next"><a href="https://huellas.mx/nacional/2022/09/30/juez-desestima-denuncia-de-mexico-contra-fabricantes-de-armas/" rel="next"><span class="screen-reader-text">Next Magazine : </span><span aria-hidden="true" class="nav-subtitle">Next</span> <span class="nav-title">Juez desestima denuncia de México contra fabricantes de armas<span class="nav-title-icon-wrapper"></span></span></a></div></div>
	</nav>          </div>
        </div>
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
    		  	<div class="secondary-sidebar">
		<div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2>    <div class="searchbar">
		<form role="search" method="get" action="https://huellas.mx/" class="navbar-form">
		    <div class="form-group">
		       <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button>
		       <input type="text" class="form-control" placeholder="Search" value="" name="s">
		    </div>
		    
		</form>
	</div></div><div id="text-15" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Huellasmx4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="7397411135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-37" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Tall hlls --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="1013277151"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-7" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><iframe  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowtransparency="true" data-src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</div>
		</div><div id="custom_html-10" class="widget_text widget main-sidebar-widget  widget_custom_html"><div class="textwidget custom-html-widget"><strong>Huellas 646</strong>

<a href="https://huellas.mx/digital/2022/01/24/huellas-646/" target="_blank" rel="noopener"><img   alt="" width="298" height="391" data-src="https://huellas.mx/wp-content/uploads/2022/01/Huellas-646-3.jpg" class="aligncenter wp-image-76803 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-76803" src="https://huellas.mx/wp-content/uploads/2022/01/Huellas-646-3.jpg" alt="" width="298" height="391" /></noscript></a></div></div>
		<div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries">
		<h2>Entradas recientes</h2>
		<ul>
											<li>
					<a href="https://huellas.mx/nacional/2022/10/01/ceo-de-pfizer-se-niega-a-testificar-ante-comision-especial-del-parlamento-europeo/">CEO de Pfizer se niega a testificar ante comisión especial del Parlamento Europeo</a>
									</li>
											<li>
					<a href="https://huellas.mx/tecnologia/2022/10/01/agencia-de-seo-2022/">Agencia de SEO 2022</a>
									</li>
											<li>
					<a href="https://huellas.mx/nacional/2022/09/30/juez-desestima-denuncia-de-mexico-contra-fabricantes-de-armas/">Juez desestima denuncia de México contra fabricantes de armas</a>
									</li>
											<li>
					<a href="https://huellas.mx/nacional/2022/09/30/mexico-reconoce-hackeo-de-informacion-confidencial/" aria-current="page">México reconoce hackeo de información confidencial</a>
									</li>
											<li>
					<a href="https://huellas.mx/nacional/2022/09/30/agentes-de-texas-disparan-contra-migrantes-mexicanos-que-pedian-agua-matan-a-uno-mujer-herida/">Agentes de Texas disparan contra migrantes mexicanos que pedían agua; matan a uno, mujer herida</a>
									</li>
											<li>
					<a href="https://huellas.mx/nacional/2022/09/29/biden-declara-zona-de-desastre-en-la-florida/">Biden declara zona de desastre en la Florida</a>
									</li>
											<li>
					<a href="https://huellas.mx/nacional/2022/09/29/amlo-ofrece-a-alemania-gas-natural-mexicano/">AMLO ofrece a Alemania gas natural mexicano</a>
									</li>
					</ul>

		</div>	</div>
  		</div>
          </div>
</section>
<footer class="footer">
  <div class="container">
  <div class="widget-area">
        	                                            </div>
      <div class="copy-right">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
              <p>©Huellas de México. Todos los derechos reservados.</p>
              </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Powered by <a href="http://cipherthemes.com/wordpress-themes/modern-magazine/" target="_blank">Modern Magazine WordPress Theme</a></p>
      </div>
    </div>
  </div>
</footer>
	<div id="fb-root"></div>
	<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"312087bc86","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='image-sizes-js-extra'>
/* <![CDATA[ */
var IMAGE_SIZES = {"version":"3.5","disables":["1536x1536"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/image-sizes/assets/js/front.min.js' id='image-sizes-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/themes/modern-magazine/assets/js/bootstrap.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/themes/modern-magazine/assets/js/jquery.cycle.all.js' id='modern-magazine-jquery-cycle-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/themes/modern-magazine/assets/js/custom.js' id='modern-magazine-custom-script-js'></script>
<script type='text/javascript' id='modern-magazine-custom-script-js-after'>
 jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });
  
</script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/isotope.js' id='jquery-isotope-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/slick.slider.js' id='slick-slider-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/magnific.popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/hoverdir.js' id='hoverdir-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/script.js' id='raysgrid_script-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://huellas.mx/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js' id='__ytprefsfitvids__-js'></script>
</body>
</html>