<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://huellas.mx/xmlrpc.php"><link media="all" href="https://huellas.mx/wp-content/cache/autoptimize/css/autoptimize_c2530a19b637062d33fddd7f28c8e990.css" rel="stylesheet" /><title>Tormenta tropical Bonnie será huracán en el Pacífico Mexicano</title> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'https://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script> <script>var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <script type="text/javascript">var theChampFBCommentUrl = 'https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script> <script>var theChampSharingAjaxUrl = 'https://huellas.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/";</script> <style type="text/css">.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:35px;}</style><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed" href="https://huellas.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed de los comentarios" href="https://huellas.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Comentario Tormenta tropical Bonnie será huracán en el Pacífico Mexicano del feed" href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><style id='tptn-style-left-thumbs-inline-css' type='text/css'>.tptn-left-thumbs a {
			  width: 55px;
			  height: 55px;
			  text-decoration: none;
			}
			.tptn-left-thumbs img {
				width: 55px;
				max-height: 55px;
				margin: auto;
			}
			.tptn-left-thumbs .tptn_title {
			  width: 100%;
			}
			

			.tptn_posts_widget5 img.tptn_thumb {
				width: 55px !important;
				height: 55px !important;
			}</style><link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' /><style id='modern_magazine_style-inline-css' type='text/css'>.responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }</style> <script type='text/javascript' src='https://huellas.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://huellas.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://huellas.mx/wp-json/wp/v2/posts/79229" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://huellas.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://huellas.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" /><link rel='shortlink' href='https://huellas.mx/?p=79229' /><link rel="alternate" type="application/json+oembed" href="https://huellas.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://huellas.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F&#038;format=xml" /> <script type="text/javascript">function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '2bebda153e'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://huellas.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }</script><style type="text/css">.tptn_title {
font-size:13px;
font-style:normal;
}</style><link rel="icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" /><link rel="icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" /><meta name="msapplication-TileImage" content="https://huellas.mx/wp-content/uploads/2018/10/favicon.png" /><style type="text/css" id="wp-custom-css">.fa-folder-openx {
display:hidden;
}



.banner-xx {
width:100%;
}


.alignleft {
	display: inline !important;
	margin-right: 0.5em;
 float: left !important;
}

img.alignleft {
	margin-right: 3.5em !important;
 float: left !important;
}

.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placedx {
display: none !important;
}

#mys-wrapperx {
display: none !important;
}

.mys-contentx {
display: none !important;
}

.pt-cv-tax-nacional {
display: none !important;
}

.mys-wrapperx {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45308211-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45308211-1');</script> <script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script> </head><body class="post-template-default single single-post postid-79229 single-format-standard wp-custom-logo"><header class="header header-area" id="res-menu"><div class="top-header"><div class="container"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());</script></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="logo"> <a href="#"> <a href="https://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80" src="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" srcset="https://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, https://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w" sizes="(max-width: 305px) 100vw, 305px" /></a> </a></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12"><div class="social-icons"><ul><li><a  href="https://twitter.com/huellasmx" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li><a  href="https://facebook.com/huellasmx" target="_blank"> <i class="fa fa-facebook"></i> </a></li></ul></div></div></div></div><div class="bottom-header"><div class="container"><div class="main-menu"><nav id='cssmenu'><div id="box-top-mobile"></div><div class="button"></div><ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="https://huellas.mx/./derechoshumanos/">DDHH</a><ul class="sub-menu"><li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="https://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li><li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="https://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li><li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="https://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li><li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="https://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li><li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="https://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li><li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="https://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li><li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="https://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li><li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="https://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li><li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="https://huellas.mx/./derechoshumanos/informacion/">Información</a></li><li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="https://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li><li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="https://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li><li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="https://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li><li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="https://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li><li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="https://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li><li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="https://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li><li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://huellas.mx/./derechoshumanos/presos/">Presos</a></li><li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="https://huellas.mx/./derechoshumanos/salud/">Salud</a></li><li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="https://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li><li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="https://huellas.mx/./derechoshumanos/trata/">Trata</a></li><li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="https://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li><li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="https://huellas.mx/./derechoshumanos/vida/">Vida</a></li></ul></li><li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a><ul class="sub-menu"><li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="https://huellas.mx/finanzas/">Finanzas</a></li><li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="https://huellas.mx/./salud-3/">Salud</a></li><li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="https://huellas.mx/educación/">Educación</a></li><li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="https://huellas.mx/./seguridad/">Seguridad</a></li><li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li><li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://huellas.mx/ciencia/">Ciencia</a></li><li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="https://huellas.mx/./tecnologia/">Tecnología</a></li><li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="https://huellas.mx/./turismo/">Turismo</a></li><li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="https://huellas.mx/justicia/">Justicia</a></li><li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://huellas.mx/campo/">Campo</a></li><li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="https://huellas.mx/./religion/">Religión</a></li></ul></li><li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49402"><a href="https://huellas.mx/./nacional/">México</a></li><li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="https://huellas.mx/especiales/df/">DF</a></li><li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="https://huellas.mx/especiales/edomex/">Edomex</a></li><li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="https://huellas.mx/./mundo/">Mundo</a></li><li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="https://huellas.mx/politica/">Política</a></li><li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="https://huellas.mx/nacional/">Media</a><ul class="sub-menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="https://huellas.mx/galeria/">En imágenes</a></li><li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li></ul></li><li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51989"><a href="https://huellas.mx/./deportes/">Deportes</a></li><li id="menu-item-74334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74334"><a href="https://huellas.mx/contacto/">Contacto</a></li></ul></nav></div></div></div></header><section class="content-main" id="post-79229" class="post-79229 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional"><div class="container"><div class="col-lg-9 col-md-9 col-sm-9 col-xs-12"><div class="single-blog-main"><div class="blog-section-main"><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> <a href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/"><img width="362" height="424" src="https://huellas.mx/wp-content/uploads/2022/07/FWw-avSWYAA89xB.png" class="img-responsive wp-post-image" alt="Tormenta tropical Bonnie será huracán en el Pacífico Mexicano" srcset="https://huellas.mx/wp-content/uploads/2022/07/FWw-avSWYAA89xB.png 362w, https://huellas.mx/wp-content/uploads/2022/07/FWw-avSWYAA89xB-256x300.png 256w, https://huellas.mx/wp-content/uploads/2022/07/FWw-avSWYAA89xB-213x250.png 213w" sizes="(max-width: 362px) 100vw, 362px" /></a></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> julio 4, 2022</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="https://huellas.mx/author/mg-sh/" title="Entradas de mg sh" rel="author">mg sh</a></span></p><h1><a href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/">Tormenta tropical Bonnie será huracán en el Pacífico Mexicano</a></h1><p><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano&url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F&title=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_reddit_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" onclick="event.preventDefault()"><span class="the_champ_square_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/', 'Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div><br/><p>4 de julio 2022.- La tormenta tropical Bonnie provocará lluvias de fuertes a intensas en múltiples estados de México y podría pasar a huracán categoría 1 esta tarde-noche, informó este domingo el Servicio Meteorológico Nacional (SMN).</p><p>El fenómeno se localiza 335 kilómetros (km) al sur de Tapachula (Chiapas) y se dirige al oeste a 26 km/h.</p><p>El sistema provocará «lluvias intensas», posibles deslaves, innundaciones y el aumento del cauce de ríos y arroyos en Oaxaca, Chiapas, Guerrero, Michoacán y el sur de Veracruz.</p><p>Así como lluvias muy fuertes en Tabasco, Puebla, Colima y Jalisco.</p><p>El organismo indicó que las lluvias provocadas podrían generar vientos con rachas de 100 a 120 km/h y oleaje de 3 a 5 metros de altura en las costas de Guerrero y Oaxaca.</p><p>Según el pronóstico del SMN, el centro de la tormenta tropical se aproximará a una distancia de 280 km de la desembocadura del río Suchiate, en el municipio del mismo nombre, ubicado en el estado de Chiapas.</p><p>Durante la tarde-noche de esta domingo se espera que se intensifique a huracán categoría 1 con vientos de 120 km/h a 153 km/h.</p><p>Asimismo, según informaron en una conferencia de prensa, en la noche del lunes podría alcanzar la categoría 2 al sur de las costas de Guerrero y el miercoles se prevé que empiece a alejarse.</p><p>Debido a lo anterior, el organismo llamó a la población a extremar precauciones en las zonas de los estados mencionados por lluvias, viento y oleaje (incluyendo la navegación marítima) y atender las recomendaciones emitidas por las autoridades de Protección Civil, en cada estado.</p><p>Bonnie llega despues de Celia y Blas (sin afectaciones) y del huracán Agatha, este último el primer ciclón de la temporada 2022 del Pacífico, que impactó el 30 de mayo como huracán categoría 2 en las costas del estado de Oaxaca (sur), una de las zonas más pobres del país, donde provocó nueve muertos y varios desaparecidos.</p><p>A mediados de mayo, las autoridades mexicanas informaron que prevén la formación de hasta 40 ciclones con nombre para 2022, lo que calificaron como una «temporada activa», y pronosticaron que del total de ciclones tropicales generados, tanto en el Atlántico como en el Pacífico, al menos cinco impacten al país.</p><div class="tptn_counter" id="tptn_counter_79229"></div><br/><div style='clear:both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano&url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="the_champ_button_reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fhuellas.mx%2Fnacional%2F2022%2F07%2F04%2Ftormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano%2F&title=Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_square_count the_champ_reddit_count">&nbsp;</span><span class="the_champ_svg the_champ_s__default the_champ_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff"/></svg></span></a><a style="padding:7.35px 0 !important" class="the_champ_facebook_like"><span class="the_champ_square_count">&nbsp;</span><div class="fb-like" data-href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" onclick="event.preventDefault()"><span class="the_champ_square_count">&nbsp;</span><span class="the_champ_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/', 'Tormenta%20tropical%20Bonnie%20ser%C3%A1%20hurac%C3%A1n%20en%20el%20Pac%C3%ADfico%20Mexicano', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;border-radius:999px;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></p></div></div></div></div><div id="SC_TBlock_872551"></div><div class="comment-main"></div><div class="page-navigation"><nav class="navigation post-navigation" aria-label=" "><h2 class="screen-reader-text"></h2><div class="nav-links"><div class="nav-previous"><a href="https://huellas.mx/nacional/2022/07/03/siete-heridos-al-menos-tras-explosion-en-edificio-del-centro-historico-de-la-cdmx/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>Siete heridos al menos tras explosión en edificio del Centro Histórico de la CdMx</span></a></div><div class="nav-next"><a href="https://huellas.mx/nacional/2022/07/04/mas-de-30-mil-evacuados-en-sidney-por-las-inundaciones/" rel="next"><span class="screen-reader-text">Next Magazine : </span><span aria-hidden="true" class="nav-subtitle">Next</span> <span class="nav-title">Más de 30 mil evacuados en Sídney por las inundaciones<span class="nav-title-icon-wrapper"></span></span></a></div></div></nav></div></div><div class="col-lg-3 col-md-3 col-sm-3 col-xs-12"><div class="secondary-sidebar"><div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2><div class="searchbar"><form role="search" method="get" action="https://huellas.mx/" class="navbar-form"><div class="form-group"> <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button> <input type="text" class="form-control" placeholder="Search" value="" name="s"></div></form></div></div><div id="text-15" class="widget main-sidebar-widget  widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7276951304370470"
 data-ad-slot="7397411135"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_tptn_pop-5" class="widget main-sidebar-widget  tptn_posts_list_widget"><h2>Lo más visto</h2><div class="tptn_posts_daily  tptn-left-thumbs tptn_posts_widget tptn_posts_widget5"><ol><li><a href="https://huellas.mx/finanzas/2022/07/04/el-empresario-joel-fenelon-joseph-sigue-expandiendo-su-negocio-de-casinos-en-europa/"     class="tptn_link"><img loading="lazy"  width="283" height="300"  src="https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829-283x300.jpeg" class="tptn_thumb tptn_featured medium" alt="El empresario Joel Fenelon Joseph sigue expandiendo su negocio de casinos en Europa" title="El empresario Joel Fenelon Joseph sigue expandiendo su negocio de casinos en Europa" srcset="https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829-283x300.jpeg 283w, https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829-236x250.jpeg 236w, https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829.jpeg 719w" sizes="(max-width: 283px) 100vw, 283px" srcset="https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829-283x300.jpeg 283w, https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829-236x250.jpeg 236w, https://huellas.mx/wp-content/uploads/2022/07/photo_2022-07-04-16.49.00-e1656947022829.jpeg 719w" /></a><span class="tptn_after_thumb"><a href="https://huellas.mx/finanzas/2022/07/04/el-empresario-joel-fenelon-joseph-sigue-expandiendo-su-negocio-de-casinos-en-europa/"     class="tptn_link"><span class="tptn_title">El empresario Joel Fenelon Joseph sigue expandiendo su negocio de&hellip;</span></a></span></li><li><a href="https://huellas.mx/finanzas/2022/02/12/tesla-ha-introducido-su-propia-criptomoneda/"     class="tptn_link"><img loading="lazy"  width="300" height="168"  src="https://huellas.mx/wp-content/uploads/2022/02/el-mundo-elonimepedron-e1644823094896.png" class="tptn_thumb tptn_featured medium" alt="Tesla ha introducido su propia criptomoneda" title="Tesla ha introducido su propia criptomoneda" srcset="https://huellas.mx/wp-content/uploads/2022/02/el-mundo-elonimepedron-e1644823094896.png 1200w, https://huellas.mx/wp-content/uploads/2022/02/el-mundo-elonimepedron-e1644823094896-250x140.png 250w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://huellas.mx/wp-content/uploads/2022/02/el-mundo-elonimepedron-e1644823094896.png 1200w, https://huellas.mx/wp-content/uploads/2022/02/el-mundo-elonimepedron-e1644823094896-250x140.png 250w" /></a><span class="tptn_after_thumb"><a href="https://huellas.mx/finanzas/2022/02/12/tesla-ha-introducido-su-propia-criptomoneda/"     class="tptn_link"><span class="tptn_title">Tesla ha introducido su propia criptomoneda</span></a></span></li><li><a href="https://huellas.mx/nacional/2022/07/03/siete-heridos-al-menos-tras-explosion-en-edificio-del-centro-historico-de-la-cdmx/"     class="tptn_link"><img loading="lazy"  width="300" height="170"  src="https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps-300x170.jpg" class="tptn_thumb tptn_featured medium" alt="Siete heridos al menos tras explosión en edificio del Centro Histórico de la CdMx" title="Siete heridos al menos tras explosión en edificio del Centro Histórico de la CdMx" srcset="https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps-300x170.jpg 300w, https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps-250x142.jpg 250w, https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps-300x170.jpg 300w, https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps-250x142.jpg 250w, https://huellas.mx/wp-content/uploads/2022/07/ckMSOM_WWuIfiBps.jpg 680w" /></a><span class="tptn_after_thumb"><a href="https://huellas.mx/nacional/2022/07/03/siete-heridos-al-menos-tras-explosion-en-edificio-del-centro-historico-de-la-cdmx/"     class="tptn_link"><span class="tptn_title">Siete heridos al menos tras explosión en edificio del Centro Histórico&hellip;</span></a></span></li><li><a href="https://huellas.mx/tecnologia/2022/01/03/neutrino-energy-neutrino-de-alta-energia-proveniente-de-un-enorme-agujero-negro/"     class="tptn_link"><img loading="lazy"  width="300" height="201"  src="https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy.jpg" class="tptn_thumb tptn_featured medium" alt="Neutrino Energy: Neutrino de alta energía proveniente de un enorme agujero negro" title="Neutrino Energy: Neutrino de alta energía proveniente de un enorme agujero negro" srcset="https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy.jpg 1500w, https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy-250x167.jpg 250w, https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy-840x560.jpg 840w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy.jpg 1500w, https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy-250x167.jpg 250w, https://huellas.mx/wp-content/uploads/2022/01/blackhole-Neutrinoenergy-840x560.jpg 840w" /></a><span class="tptn_after_thumb"><a href="https://huellas.mx/tecnologia/2022/01/03/neutrino-energy-neutrino-de-alta-energia-proveniente-de-un-enorme-agujero-negro/"     class="tptn_link"><span class="tptn_title">Neutrino Energy: Neutrino de alta energía proveniente de un enorme agujero negro</span></a></span></li><li><a href="https://huellas.mx/finanzas/2022/03/27/david-merino-la-influyente-figura-clave-del-trading-y-criptomonedas/"     class="tptn_link"><img loading="lazy"  width="300" height="278"  src="https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-300x278.jpeg" class="tptn_thumb tptn_featured medium" alt="David Merino, la influyente figura clave del trading y criptomonedas" title="David Merino, la influyente figura clave del trading y criptomonedas" srcset="https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-300x278.jpeg 300w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-250x231.jpeg 250w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-768x711.jpeg 768w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-1024x947.jpeg 1024w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225.jpeg 1498w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-300x278.jpeg 300w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-250x231.jpeg 250w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-768x711.jpeg 768w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225-1024x947.jpeg 1024w, https://huellas.mx/wp-content/uploads/2022/03/4D291A8B-8946-4DDD-AB65-EEBF37D71BC5-e1648408202225.jpeg 1498w" /></a><span class="tptn_after_thumb"><a href="https://huellas.mx/finanzas/2022/03/27/david-merino-la-influyente-figura-clave-del-trading-y-criptomonedas/"     class="tptn_link"><span class="tptn_title">David Merino, la influyente figura clave del trading y criptomonedas</span></a></span></li></ol><div class="tptn_clear"></div></div><br /></div><div id="text-37" class="widget main-sidebar-widget  widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7276951304370470"
 data-ad-slot="1013277151"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div id="custom-twitter-feeds-widget-2" class="widget main-sidebar-widget  widget_custom-twitter-feeds-widget"><h2>@Huellasmx</h2><div id="ctf" class=" ctf ctf-type-usertimeline ctf-feed-1  ctf-styles ctf-list ctf-regular-style"   data-ctfshortcode="{&quot;feed&quot;:1}"   data-ctfdisablelinks="false" data-ctflinktextcolor="#" data-header-size="small" data-feedid="1" data-postid="79229"  data-feed="1" data-ctfintents="1"  data-ctfneeded="-8"><div class="ctf-header  ctf-no-bio" > <a href="https://twitter.com/HuellasMx/" target="_blank" rel="noopener noreferrer" title="@HuellasMx" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user"> <span class="ctf-header-name">Huellas</span> <span class="ctf-verified"></span> <span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg> Follow</span></p><p class="ctf-header-bio"  > Huellas de México. Revista política quincenal, diario y portal digital.</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div> <img src="https://pbs.twimg.com/profile_images/378800000402739555/c2543fbd507268b45068e36ce33074ba_normal.png" alt="HuellasMx" width="48" height="48"></div> </a></div><div class="ctf-tweets"><div  class="ctf-item ctf-author-huellasmx ctf-new"  id="1543830434341040128" ><div class="ctf-author-box"><div class="ctf-author-box-link"> <a href="https://twitter.com/huellasmx" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" > <img src="https://pbs.twimg.com/profile_images/378800000402739555/c2543fbd507268b45068e36ce33074ba_normal.png" alt="huellasmx" width="48" height="48"> </a> <a href="https://twitter.com/huellasmx" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Huellas</a> <a href="https://twitter.com/huellasmx" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@huellasmx</a> <span class="ctf-screename-sep">&middot;</span></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text"> El empresario Joel Fenelon Joseph sigue expandiendo su negocio de casinos en Europa - https://huellas.mx/finanzas/2022/07/04/el-empresario-joel-fenelon-joseph-sigue-expandiendo-su-negocio-de-casinos-en-europa/</p><a href="https://twitter.com/HuellasMx/status/1543830434341040128" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></p></div><div class="ctf-tweet-actions" > <a href="https://twitter.com/intent/tweet?in_reply_to=1543830434341040128&#038;related=huellasmx" class="ctf-reply" target="_blank" rel="noopener noreferrer"> <svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg> <span class="ctf-screenreader">Reply on Twitter 1543830434341040128</span> </a> <a href="https://twitter.com/intent/retweet?tweet_id=1543830434341040128&#038;related=huellasmx" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg> <span class="ctf-screenreader">Retweet on Twitter 1543830434341040128</span> <span class="ctf-action-count ctf-retweet-count"></span> </a> <a href="https://twitter.com/intent/like?tweet_id=1543830434341040128&#038;related=huellasmx" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer"> <svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg> <span class="ctf-screenreader">Like on Twitter 1543830434341040128</span> <span class="ctf-action-count ctf-favorite-count"></span> </a> <a href="https://twitter.com/huellasmx/status/1543830434341040128" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" > <span >Twitter</span> <span class="ctf-screenreader">1543830434341040128</span> </a></div></div><div  class="ctf-item ctf-author-huellasmx ctf-new"  id="1543828986928648192" ><div class="ctf-author-box"><div class="ctf-author-box-link"> <a href="https://twitter.com/huellasmx" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" > <img src="https://pbs.twimg.com/profile_images/378800000402739555/c2543fbd507268b45068e36ce33074ba_normal.png" alt="huellasmx" width="48" height="48"> </a> <a href="https://twitter.com/huellasmx" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Huellas</a> <a href="https://twitter.com/huellasmx" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@huellasmx</a> <span class="ctf-screename-sep">&middot;</span></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text"> Más de 30 mil evacuados en Sídney por las inundaciones - https://huellas.mx/nacional/2022/07/04/mas-de-30-mil-evacuados-en-sidney-por-las-inundaciones/</p><a href="https://twitter.com/HuellasMx/status/1543828986928648192" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></p></div><div class="ctf-tweet-actions" > <a href="https://twitter.com/intent/tweet?in_reply_to=1543828986928648192&#038;related=huellasmx" class="ctf-reply" target="_blank" rel="noopener noreferrer"> <svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg> <span class="ctf-screenreader">Reply on Twitter 1543828986928648192</span> </a> <a href="https://twitter.com/intent/retweet?tweet_id=1543828986928648192&#038;related=huellasmx" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg> <span class="ctf-screenreader">Retweet on Twitter 1543828986928648192</span> <span class="ctf-action-count ctf-retweet-count"></span> </a> <a href="https://twitter.com/intent/like?tweet_id=1543828986928648192&#038;related=huellasmx" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer"> <svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg> <span class="ctf-screenreader">Like on Twitter 1543828986928648192</span> <span class="ctf-action-count ctf-favorite-count"></span> </a> <a href="https://twitter.com/huellasmx/status/1543828986928648192" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" > <span >Twitter</span> <span class="ctf-screenreader">1543828986928648192</span> </a></div></div></div> <a href="javascript:void(0);" id="ctf-more" class="ctf-more" ><span>Load More...</span></a></div></div><div id="text-7" class="widget main-sidebar-widget  widget_text"><div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowtransparency="true"></iframe></div></div><div id="custom_html-10" class="widget_text widget main-sidebar-widget  widget_custom_html"><div class="textwidget custom-html-widget"><strong>Huellas 646</strong> <a href="https://huellas.mx/digital/2022/01/24/huellas-646/" target="_blank" rel="noopener"><img class="aligncenter wp-image-76803" src="https://huellas.mx/wp-content/uploads/2022/01/Huellas-646-3.jpg" alt="" width="298" height="391" /></a></div></div><div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries"><h2>Entradas recientes</h2><ul><li> <a href="https://huellas.mx/finanzas/2022/07/04/el-empresario-joel-fenelon-joseph-sigue-expandiendo-su-negocio-de-casinos-en-europa/">El empresario Joel Fenelon Joseph sigue expandiendo su negocio de casinos en Europa</a></li><li> <a href="https://huellas.mx/nacional/2022/07/04/mas-de-30-mil-evacuados-en-sidney-por-las-inundaciones/">Más de 30 mil evacuados en Sídney por las inundaciones</a></li><li> <a href="https://huellas.mx/nacional/2022/07/04/tormenta-tropical-bonnie-sera-huracan-en-el-pacifico-mexicano/" aria-current="page">Tormenta tropical Bonnie será huracán en el Pacífico Mexicano</a></li><li> <a href="https://huellas.mx/nacional/2022/07/03/siete-heridos-al-menos-tras-explosion-en-edificio-del-centro-historico-de-la-cdmx/">Siete heridos al menos tras explosión en edificio del Centro Histórico de la CdMx</a></li><li> <a href="https://huellas.mx/nacional/2022/06/30/anularan-la-campana-anti-migrantes-quedate-en-mexico/">Anularán la campaña anti-migrantes «Quédate en México»</a></li><li> <a href="https://huellas.mx/nacional/2022/06/30/hitlerismo-de-alazraki-desata-polemica/">«Hitlerismo» de Alazraki desata polémica</a></li><li> <a href="https://huellas.mx/deportes/2022/06/30/juan-toscano-firma-con-los-lakers-de-los-angeles/">Juan Toscano firma con los Lakers de Los Ángeles</a></li></ul></div></div></div></div></section><footer class="footer"><div class="container"><div class="widget-area"></div><div class="copy-right"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>©Huellas de México. Todos los derechos reservados.</p></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><p>Powered by <a href="http://websmexico.org/" target="_blank">Websmexico.org</a></p></div></div></div></footer><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id="fb-root"></div><style type="text/css" data-ctf-style="1">.ctf-feed-1.ctf-regular-style .ctf-item, .ctf-feed-1 .ctf-header{border-bottom:1px solid #ddd!important;}</style> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"db9ea0a869","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};</script> <script type='text/javascript' id='tptn_tracker-js-extra'>var ajax_tptn_tracker = {"ajax_url":"https:\/\/huellas.mx\/","top_ten_id":"79229","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"1012454763"};</script> <script type='text/javascript' id='modern-magazine-custom-script-js-after'>jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });</script> <script type='text/javascript' id='ctf_scripts-js-extra'>var ctf = {"ajax_url":"https:\/\/huellas.mx\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({
    id: 872551,
    domain: "n.ads1-adnow.com",
});</script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script> <script defer src="https://huellas.mx/wp-content/cache/autoptimize/js/autoptimize_613c5fb2bc7b70b2e3c31da818540680.js"></script></body></html>