<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://huellas.mx/xmlrpc.php"> 
	<title>Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya - Huellas</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://huellas.mx/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:35px;}
			</style>
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya - Huellas" />
<meta property="og:description" content="Comparte&nbsp;11&nbsp;&nbsp;&nbsp;&nbsp;2Shares20 de mayo 2020.- La Fiscalía General de Justicia de la Ciudad de México rescató a 14 médicos que se encontraban secuestrados en hoteles ubicados &hellip;" />
<meta property="og:url" content="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/" />
<meta property="og:site_name" content="Huellas" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-05-20T10:09:07+00:00" />
<meta property="og:image" content="http://huellas.mx/wp-content/uploads/2020/05/EYbtIAWWkAgAGuO.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://huellas.mx/#website","url":"http://huellas.mx/","name":"Huellas","inLanguage":"es","description":"Revista Pol\u00edtica","potentialAction":{"@type":"SearchAction","target":"http://huellas.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/#primaryimage","inLanguage":"es","url":"http://huellas.mx/wp-content/uploads/2020/05/EYbtIAWWkAgAGuO.jpg","width":1024,"height":1024},{"@type":"WebPage","@id":"http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/#webpage","url":"http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/","name":"Rescatan a 14 m\u00e9dicos que estaban secuestrados en hoteles de Tacubaya - Huellas","isPartOf":{"@id":"http://huellas.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/#primaryimage"},"datePublished":"2020-05-20T10:09:07+00:00","dateModified":"2020-05-20T10:09:07+00:00","author":{"@id":"http://huellas.mx/#/schema/person/c9a9e40bc8c4c488287734833471c5dd"}},{"@type":["Person"],"@id":"http://huellas.mx/#/schema/person/c9a9e40bc8c4c488287734833471c5dd","name":"mg sh","image":{"@type":"ImageObject","@id":"http://huellas.mx/#authorlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/4629e36ed668ffdc036c397605b7cf14?s=96&d=mm&r=g","caption":"mg sh"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed" href="http://huellas.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed de los comentarios" href="http://huellas.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Comentario Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya del feed" href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/huellas.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://huellas.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://huellas.mx/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://huellas.mx/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 55px !important;
  height: 55px !important;
}
                

			.tptn_posts_widget4 img.tptn_thumb {
				width: 55px !important;
				height: 55px !important;
			}
			
</style>
<link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-menu-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-main-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern_magazine_style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/style.css?ver=5.3.3' type='text/css' media='all' />
<style id='modern_magazine_style-inline-css' type='text/css'>

    .responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }    
    
</style>
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='rsgd-assets-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/assets.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='raysgrid-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/slick.slider.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/magnific-popup.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://huellas.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://huellas.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://huellas.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://huellas.mx/?p=68524' />
<link rel="alternate" type="application/json+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F&#038;format=xml" />
<style type="text/css">.tptn_title {
font-size:13px;
font-style:normal;
}</style><link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.fa-folder-openx {
display:hidden;
}

.banner-xx {
width:100%;
}


.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placedx {
display: none !important;
}

#mys-wrapperx {
display: none !important;
}

.mys-contentx {
display: none !important;
}

.pt-cv-tax-nacional {
display: none !important;
}

.mys-wrapperx {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}		</style>
			
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45308211-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45308211-1');
</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>	
	
</head>
<body class="post-template-default single single-post postid-68524 single-format-standard wp-custom-logo">
<header class="header header-area" id="res-menu">
  <div class="top-header">
	  
	 
	  
    <div class="container">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div></div>      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="logo">
          <a href="#">
            <a href="http://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80" src="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" srcset="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-300x79.png 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>          </a>
        </div>
      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-icons">
          <ul>
                                             <li><a  href="https://twitter.com/huellasmx" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a></li>
                                                           <li><a  href="https://facebook.com/huellasmx" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a></li>
                                                                                                                                            </ul>
        </div>        
      </div>
    </div>
  </div>
  <!-- HEADER MENU SECTION -->
  <div class="bottom-header">
      <div class="container">
        <div class="main-menu">          
             <nav id='cssmenu'>
              <div id="box-top-mobile"></div>
              <div class="button"></div>          
              <ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="http://huellas.mx/./derechoshumanos/">DDHH</a>
<ul class="sub-menu">
	<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="http://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li>
	<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="http://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li>
	<li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="http://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li>
	<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="http://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li>
	<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="http://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li>
	<li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="http://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li>
	<li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="http://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li>
	<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="http://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li>
	<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="http://huellas.mx/./derechoshumanos/informacion/">Información</a></li>
	<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="http://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li>
	<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="http://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li>
	<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="http://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li>
	<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="http://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li>
	<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="http://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li>
	<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="http://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="http://huellas.mx/./derechoshumanos/presos/">Presos</a></li>
	<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="http://huellas.mx/./derechoshumanos/salud/">Salud</a></li>
	<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li>
	<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://huellas.mx/./derechoshumanos/trata/">Trata</a></li>
	<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="http://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li>
	<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="http://huellas.mx/./derechoshumanos/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a>
<ul class="sub-menu">
	<li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="http://huellas.mx/finanzas/">Finanzas</a></li>
	<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="http://huellas.mx/./salud-3/">Salud</a></li>
	<li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="http://huellas.mx/educación/">Educación</a></li>
	<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="http://huellas.mx/./seguridad/">Seguridad</a></li>
	<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="http://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li>
	<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="http://huellas.mx/ciencia/">Ciencia</a></li>
	<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="http://huellas.mx/./tecnologia/">Tecnología</a></li>
	<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="http://huellas.mx/./turismo/">Turismo</a></li>
	<li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="http://huellas.mx/justicia/">Justicia</a></li>
	<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="http://huellas.mx/campo/">Campo</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="http://huellas.mx/./religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49402"><a href="http://huellas.mx/./nacional/">México</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="http://huellas.mx/especiales/df/">DF</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="http://huellas.mx/especiales/edomex/">Edomex</a></li>
<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="http://huellas.mx/./mundo/">Mundo</a></li>
<li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="http://huellas.mx/politica/">Política</a></li>
<li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="http://huellas.mx/nacional/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://huellas.mx/galeria/">En imágenes</a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li>
</ul>
</li>
<li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51989"><a href="http://huellas.mx/./deportes/">Deportes</a></li>
</ul>       
           </nav>        
        </div>
      </div>
  </div>
</header><section class="content-main" id="post-68524" class="post-68524 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
    <div class="container">
            <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
          <!-- SINGLE BLOG SECTION -->
                    <div class="single-blog-main">
            <div class="blog-section-main">
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                      <a href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/"><img width="840" height="560" src="http://huellas.mx/wp-content/uploads/2020/05/EYbtIAWWkAgAGuO-840x560.jpg" class="img-responsive wp-post-image" alt="Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya" /></a>
                                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                  <p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> mayo 20, 2020</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/">mg sh</a></span></p>
                                  <h4><a href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/">Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya</a></h4>
                  <p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya&url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F&title=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/', 'Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">2</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>20 de mayo 2020.- La Fiscalía General de Justicia de la Ciudad de México rescató a 14 médicos que se encontraban secuestrados en hoteles ubicados en las inmediaciones de Tacubaya, en la alcaldía Miguel Hidalgo.</p>
<p>De acuerdo con las primeras indagatorias, familiares de los agraviados eran extorsionados telefónicamente por personas que les informaban que tenían retenidos a sus familiares y que, si no les depositaban cierta cantidad de dinero, les harían daño.</p>
<p>Fue en un hotel ubicado sobre avenida Revolución y José Martí en la colonia Tacubaya que se localizó a una persona originaria del estado de Chiapas, que se encontraba aparentemente privada de la libertad, junto con 16 personas más.</p>
<p>Las investigaciones llevaron a los policías ministeriales hasta dos hoteles de la colonia Tacubaya, en los que al realizar inspecciones encontraron a los trabajadores en esa situación; el personal médico argumentó que estaban privados de la libertad. Las víctimas fueron trasladadas a la Fiscalía de Investigación del Delito de Secuestro, donde se les ha proporcionado atención médica y asesoría jurídica.</p>
<p>Elementos de la Policía de Investigación (PDI) realizaron trabajos de gabinete y campo para localizar a una persona originaria del estado de Chiapas, que se encontraba aparentemente privada de la libertad en la Ciudad de México. Es importante mencionar que debido a la contingencia sanitaria, algunos hoteles habilitaron su servicio para que los médicos que enfrentan el covid-19 pudieran descansar y así no poner en riesgo a sus familias y contagiarlas al llegar a su casa.</p>
<div class="tptn_counter" id="tptn_counter_68524"></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya&url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2020%2F05%2F20%2Frescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya%2F&title=Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/', 'Rescatan%20a%2014%20m%C3%A9dicos%20que%20estaban%20secuestrados%20en%20hoteles%20de%20Tacubaya', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">2</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></p>
                </div>
              </div>

            </div>
          </div>
      	          <!-- COMMENT SECTION -->
          <div class="comment-main">
            
				<div class="comment-main">
    <h2>COMMENTS</h2>
    <div class="media">
      <div class="comment-media">
                      </div>
    </div>
    <div class="comment-form">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://huellas.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='68524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07751095fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p></form>	</div><!-- #respond -->
	    </div>
      </div>          </div>
          <div class="page-navigation"> 
               
	<nav class="navigation post-navigation" role="navigation" aria-label=" ">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://huellas.mx/nacional/2020/05/19/2713-nuevo-record-de-casos-de-covid-19-en-24-horas-en-mexico/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>2,713 nuevo récord de casos de Covid-19 en 24 horas en México</span></a></div><div class="nav-next"><a href="http://huellas.mx/nacional/2020/05/20/solidaridad-absoluta-con-ex-companeros-nacionales-y-extranjeros-de-notimex/" rel="next"><span class="screen-reader-text">Next Magazine : </span><span aria-hidden="true" class="nav-subtitle">Next</span> <span class="nav-title">Reflexiones en torno a Sanjuana<span class="nav-title-icon-wrapper"></span></span></a></div></div>
	</nav>          </div>
        </div>
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
    		  	<div class="secondary-sidebar">
		<div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2>    <div class="searchbar">
		<form role="search" method="get" action="http://huellas.mx/" class="navbar-form">
		    <div class="form-group">
		       <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button>
		       <input type="text" class="form-control" placeholder="Search" value="" name="s">
		    </div>
		    
		</form>
	</div></div><div id="text-15" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Huellasmx4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="7397411135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_tptn_pop-4" class="widget main-sidebar-widget  tptn_posts_list_widget"><h2>Lo más visto</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><a href="http://huellas.mx/nacional/2020/05/14/entregan-tarjeta-emergente-respaldovc-a-familias-de-la-v-carranza-plantean-reactivar-economia/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2020/05/IMG-20200514-WA0034-55x55.jpg" class="tptn_thumb tptn_featured" alt="Entregan tarjeta emergente #RespaldoVC a familias de la V. Carranza; plantean reactivar economía" title="Entregan tarjeta emergente #RespaldoVC a familias de la V. Carranza; plantean reactivar economía" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2020/05/14/entregan-tarjeta-emergente-respaldovc-a-familias-de-la-v-carranza-plantean-reactivar-economia/"     class="tptn_link"><span class="tptn_title">Entregan tarjeta emergente #RespaldoVC a familias de la V. Carranza;&hellip;</span></a></span></li><li><a href="http://huellas.mx/nacional/2020/05/19/huelga-historica-legal-y-justa-alcalde/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2020/05/notimexhuelga-55x55.jpg" class="tptn_thumb tptn_featured" alt="Huelga histórica legal y justa: Alcalde" title="Huelga histórica legal y justa: Alcalde" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2020/05/19/huelga-historica-legal-y-justa-alcalde/"     class="tptn_link"><span class="tptn_title">Huelga histórica legal y justa: Alcalde</span></a></span></li><li><a href="http://huellas.mx/nacional/2020/05/18/atentado-a-la-democracia-los-ataques-a-trabajadores-de-notimex/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2020/05/images-55x55.jpg" class="tptn_thumb tptn_featured" alt="Atentado a la democracia, los ataques a trabajadores de Notimex" title="Atentado a la democracia, los ataques a trabajadores de Notimex" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2020/05/18/atentado-a-la-democracia-los-ataques-a-trabajadores-de-notimex/"     class="tptn_link"><span class="tptn_title">Atentado a la democracia, los ataques a trabajadores de Notimex</span></a></span></li><li><a href="http://huellas.mx/polemica/2019/06/21/sergio-sarmiento-pederasta-columna-desata-polemica-en-redes/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/06/C77-55x55.jpg" class="tptn_thumb tptn_featured" alt="¿Sergio Sarmiento pederasta? Columna desata polémica en redes" title="¿Sergio Sarmiento pederasta? Columna desata polémica en redes" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/polemica/2019/06/21/sergio-sarmiento-pederasta-columna-desata-polemica-en-redes/"     class="tptn_link"><span class="tptn_title">¿Sergio Sarmiento pederasta? Columna desata polémica en redes</span></a></span></li><li><a href="http://huellas.mx/nacional/2020/05/17/ultima-hora-habrian-ejecutado-al-chino-antrax-con-hermano-de-ex-diputado-de-morena/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2020/05/1f599430-83c0-48aa-a5bd-90ae588d05d3-1-780x405-1-55x55.jpeg" class="tptn_thumb tptn_featured" alt="ÚLTIMA HORA: Habrían ejecutado al Chino Ántrax con hermano de ex diputado de Morena" title="ÚLTIMA HORA: Habrían ejecutado al Chino Ántrax con hermano de ex diputado de Morena" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2020/05/17/ultima-hora-habrian-ejecutado-al-chino-antrax-con-hermano-de-ex-diputado-de-morena/"     class="tptn_link"><span class="tptn_title">ÚLTIMA HORA: Habrían ejecutado al Chino Ántrax con hermano de ex&hellip;</span></a></span></li></ol><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="text-37" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Tall hlls --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="1013277151"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-7" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowtransparency="true"></iframe>
</div>
		</div>		<div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries">		<h2>Entradas recientes</h2>		<ul>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/20/solidaridad-absoluta-con-ex-companeros-nacionales-y-extranjeros-de-notimex/">Reflexiones en torno a Sanjuana</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/20/rescatan-a-14-medicos-que-estaban-secuestrados-en-hoteles-de-tacubaya/" aria-current="page">Rescatan a 14 médicos que estaban secuestrados en hoteles de Tacubaya</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/19/2713-nuevo-record-de-casos-de-covid-19-en-24-horas-en-mexico/">2,713 nuevo récord de casos de Covid-19 en 24 horas en México</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/19/la-curva-va-en-ascenso-el-virus-es-mucho-mas-contagioso-y-letal-especialistas/">La curva va en ascenso; el virus es mucho más contagioso y letal: Especialistas</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/19/huelga-historica-legal-y-justa-alcalde/">Huelga histórica legal y justa: Alcalde</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2020/05/19/otra-falacia-de-la-4t-el-fracking-sigue-multiplicandose-en-mexico/">Otra falacia de la 4T. El fracking sigue multiplicándose en México</a>
									</li>
											<li>
					<a href="http://huellas.mx/cdmx/2020/05/18/apoyo-de-5-mil-pesos-a-fondo-perdido-para-pymes-de-la-benito-juarez/">Apoyo de 5 mil pesos a fondo perdido para PYMES de la Benito Juárez</a>
									</li>
					</ul>
		</div>	</div>
  		</div>
          </div>
</section>
<footer class="footer">
  <div class="container">
  <div class="widget-area">
        	                                            </div>
      <div class="copy-right">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
              <p>©Huellas de México. Todos los derechos reservados.</p>
              </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Powered by <a href="http://websmexico.org/" target="_blank">Websmexico.org</a></p>
      </div>
    </div>
  </div>
</footer>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"442aaae41f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/huellas.mx\/","top_ten_id":"68524","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"375105337"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/bootstrap.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/jquery.cycle.all.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/custom.js?ver=5.3.3'></script>
<script type='text/javascript'>
 jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });
  
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/isotope.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/slick.slider.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/carousel-slider/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/colorbox.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/hoverdir.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/script.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='http://huellas.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
<!-- Dynamic page generated in 1.915 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-20 15:55:11 -->

<!-- super cache -->