<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://huellas.mx/xmlrpc.php"> 
	<title>Diputados volverán a discutir Ley Federal de Remuneraciones - Huellas</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://huellas.mx/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:35px;}
			</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputados volverán a discutir Ley Federal de Remuneraciones - Huellas" />
<meta property="og:description" content="Comparte&nbsp;11&nbsp;&nbsp;&nbsp;&nbsp;2SharesPor cuarta ocasión, la Cámara de Diputados discutirá, durante el periodo ordinario de sesiones siguiente, la Ley Federal de Remuneraciones, por mandato de la Suprema &hellip;" />
<meta property="og:url" content="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/" />
<meta property="og:site_name" content="Huellas" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2019-12-19T05:31:47+00:00" />
<meta property="og:image" content="http://huellas.mx/wp-content/uploads/2019/12/Cámara-de-diputados-aguinaldo-2018-1120x581.png" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="581" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://huellas.mx/#website","url":"http://huellas.mx/","name":"Huellas","potentialAction":{"@type":"SearchAction","target":"http://huellas.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/#primaryimage","url":"http://huellas.mx/wp-content/uploads/2019/12/Ca\u0301mara-de-diputados-aguinaldo-2018-1120x581.png","width":1120,"height":581},{"@type":"WebPage","@id":"http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/#webpage","url":"http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/","inLanguage":"es","name":"Diputados volver\u00e1n a discutir Ley Federal de Remuneraciones - Huellas","isPartOf":{"@id":"http://huellas.mx/#website"},"primaryImageOfPage":{"@id":"http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/#primaryimage"},"datePublished":"2019-12-19T05:31:47+00:00","dateModified":"2019-12-19T05:31:47+00:00","author":{"@id":"http://huellas.mx/#/schema/person/2687896c216fcb630cf5f741f0e14ca7"}},{"@type":["Person"],"@id":"http://huellas.mx/#/schema/person/2687896c216fcb630cf5f741f0e14ca7","name":"huellasmstong","image":{"@type":"ImageObject","@id":"http://huellas.mx/#authorlogo","url":"http://0.gravatar.com/avatar/3ade482570d6a28450814abe7241aecd?s=96&d=mm&r=g","caption":"huellasmstong"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed" href="http://huellas.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; RSS de los comentarios" href="http://huellas.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Diputados volverán a discutir Ley Federal de Remuneraciones RSS de los comentarios" href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/huellas.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=ee246020f24fcfb23d0e51226dd01622"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://huellas.mx/wp-includes/css/dist/block-library/style.min.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://huellas.mx/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://huellas.mx/wp-content/plugins/top-10/css/default-style.css?ver=1.0' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 55px !important;
  height: 55px !important;
}
                

			.tptn_posts_widget4 img.tptn_thumb {
				width: 55px !important;
				height: 55px !important;
			}
			
</style>
<link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-menu-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-main-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern_magazine_style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/style.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<style id='modern_magazine_style-inline-css' type='text/css'>

    .responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }    
    
</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://huellas.mx/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='rsgd-assets-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/assets.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<link rel='stylesheet' id='raysgrid-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/style.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/slick.slider.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/magnific-popup.css?ver=ee246020f24fcfb23d0e51226dd01622' type='text/css' media='all' />
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://huellas.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://huellas.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://huellas.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://huellas.mx/?p=66084' />
<link rel="alternate" type="application/json+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F&#038;format=xml" />
<style type="text/css">.tptn_title {
font-size:13px;
font-style:normal;
}</style><link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.fa-folder-open {
display:hidden;
}

.banner-xx {
width:100%;
}


.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placed {
display: none !important;
}

#mys-wrapper {
display: none !important;
}

.mys-content {
display: none !important;
}

.mys-wrapper {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}		</style>
			
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45308211-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45308211-1');
</script>
	
	
</head>
<body class="post-template-default single single-post postid-66084 single-format-standard wp-custom-logo">
<header class="header header-area" id="res-menu">
  <div class="top-header">
	  
	  <a href="http://www.diputados.gob.mx/campanias?utm_source=huellas&amp;utm_medium=banner15&amp;utm_campaign=construimos_un_mexico_mejor" target="_blank" rel="noopener"><img class="aligncenter wp-image-65966 size-full" src="http://huellas.mx/wp-content/uploads/2019/12/construimos.jpeg" alt="" width="728" height="90" /></a>
	  
    <div class="container">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div></div>      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="logo">
          <a href="#">
            <a href="http://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80" src="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" srcset="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-300x79.png 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>          </a>
        </div>
      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-icons">
          <ul>
                                             <li><a  href="https://twitter.com/huellasmx" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a></li>
                                                           <li><a  href="https://facebook.com/huellasmx" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a></li>
                                                                                                                                            </ul>
        </div>        
      </div>
    </div>
  </div>
  <!-- HEADER MENU SECTION -->
  <div class="bottom-header">
      <div class="container">
        <div class="main-menu">          
             <nav id='cssmenu'>
              <div id="box-top-mobile"></div>
              <div class="button"></div>          
              <ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="http://huellas.mx/./derechoshumanos/">DDHH</a>
<ul class="sub-menu">
	<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="http://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li>
	<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="http://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li>
	<li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="http://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li>
	<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="http://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li>
	<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="http://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li>
	<li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="http://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li>
	<li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="http://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li>
	<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="http://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li>
	<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="http://huellas.mx/./derechoshumanos/informacion/">Información</a></li>
	<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="http://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li>
	<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="http://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li>
	<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="http://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li>
	<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="http://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li>
	<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="http://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li>
	<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="http://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="http://huellas.mx/./derechoshumanos/presos/">Presos</a></li>
	<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="http://huellas.mx/./derechoshumanos/salud/">Salud</a></li>
	<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li>
	<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://huellas.mx/./derechoshumanos/trata/">Trata</a></li>
	<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="http://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li>
	<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="http://huellas.mx/./derechoshumanos/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a>
<ul class="sub-menu">
	<li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="http://huellas.mx/finanzas/">Finanzas</a></li>
	<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="http://huellas.mx/./salud-3/">Salud</a></li>
	<li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="http://huellas.mx/educación/">Educación</a></li>
	<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="http://huellas.mx/./seguridad/">Seguridad</a></li>
	<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="http://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li>
	<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="http://huellas.mx/ciencia/">Ciencia</a></li>
	<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="http://huellas.mx/./tecnologia/">Tecnología</a></li>
	<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="http://huellas.mx/./turismo/">Turismo</a></li>
	<li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="http://huellas.mx/justicia/">Justicia</a></li>
	<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="http://huellas.mx/campo/">Campo</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="http://huellas.mx/./religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49402"><a href="http://huellas.mx/./nacional/">México</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="http://huellas.mx/especiales/df/">DF</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="http://huellas.mx/especiales/edomex/">Edomex</a></li>
<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="http://huellas.mx/./mundo/">Mundo</a></li>
<li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="http://huellas.mx/politica/">Política</a></li>
<li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="http://huellas.mx/nacional/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://huellas.mx/galeria/">En imágenes</a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li>
</ul>
</li>
<li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51989"><a href="http://huellas.mx/./deportes/">Deportes</a></li>
</ul>       
           </nav>        
        </div>
      </div>
  </div>
</header><section class="content-main" id="post-66084" class="post-66084 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
    <div class="container">
            <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
          <!-- SINGLE BLOG SECTION -->
                    <div class="single-blog-main">
            <div class="blog-section-main">
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                      <a href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/"><img width="840" height="560" src="http://huellas.mx/wp-content/uploads/2019/12/Cámara-de-diputados-aguinaldo-2018-1120x581-840x560.png" class="img-responsive wp-post-image" alt="Diputados volverán a discutir Ley Federal de Remuneraciones" /></a>
                                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                  <p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> diciembre 18, 2019</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/">huellasmstong</a></span></p>
                                  <h4><a href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/">Diputados volverán a discutir Ley Federal de Remuneraciones</a></h4>
                  <p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones&url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F&title=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/', 'Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">2</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>Por cuarta ocasión, la Cámara de Diputados discutirá, durante el periodo ordinario de sesiones siguiente, la Ley Federal de Remuneraciones, por mandato de la Suprema Corte de Justicia de la Nación, pero esto servirá para generar en el país una política de salarios a partir de la fijación del sueldo del presidente de la República.</p>
<p>La presidenta de la Mesa Directiva de la Cámara de Diputados, Laura Angélica Rojas Hernández, aseguró que el tribunal constitucional envió al Poder Legislativo una serie de elementos de criterio que servirán como insumos para fijar el salario presidencial, lo cual permitirá tener elementos para la integración de dicha política de salarios.</p>
<p>En entrevista, la legisladora del Partido Acción Nacional (PAN) sostuvo que por ahora, si bien ya se rebasó la fecha que había impuesto el alto tribunal para la emisión de dicha ley, el Poder Judicial concedió una prórroga, luego de que se le informó que el proceso legislativo está en curso.</p>
<p>Explicó que “si no hubiéramos solicitado más tiempo a la Corte para dictaminar o para cumplir, mejor dicho, la sentencia que la propia Corte generó, pues estaríamos, evidentemente, fuera de la norma”.</p>
<p>Según la panista, “no es la primera vez que el Congreso pide una extensión del plazo. Pero, hay que decir también que la Cámara de Diputados no está en incumplimiento; o sea, lo que nosotros hicimos fue enviar a la Corte un informe de cumplimiento parcial porque ya hay un dictamen de comisión al respecto”.</p>
<p>Laura Rojas reconoció que se trata de “uno de los grandes pendientes del Congreso este año es cumplir la sentencia de la Corte sobre la Ley Federal de Remuneraciones”.</p>
<p>Insistió en que “no estamos en incumplimiento absoluto. La Cámara hizo un esfuerzo por procesar el tema, tenemos un dictamen de comisión y lo que nosotros hicimos fue enviar a la Corte un informe de cumplimiento parcial de la sentencia y también dijimos que la Cámara terminará de discutir este o de resolver este asunto durante el siguiente periodo ordinario de sesiones y la Corte dio su visto bueno para eso”.</p>
<p>Por otro lado al hablar de la iniciativa senatorial en el sentido de eliminar la laicidad del Estado Mexicano, la presidenta de la Mesa Directiva de San Lázaro sostuvo que “el Estado debe preservarse como un Estado laico, y eso pasa por que las concesiones de radio y televisión no se otorguen a asociaciones religiosas”.</p>
<p>&nbsp;</p>
<p>ntx</p>
<div class="tptn_counter" id="tptn_counter_66084"></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones&url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fnacional%2F2019%2F12%2F18%2Fdiputados-volveran-a-discutir-ley-federal-de-remuneraciones%2F&title=Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/', 'Diputados%20volver%C3%A1n%20a%20discutir%20Ley%20Federal%20de%20Remuneraciones', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">2</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></p>
                </div>
              </div>

            </div>
          </div>
      	          <!-- COMMENT SECTION -->
          <div class="comment-main">
            
				<div class="comment-main">
    <h2>COMMENTS</h2>
    <div class="media">
      <div class="comment-media">
                      </div>
    </div>
    <div class="comment-form">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://huellas.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='66084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83797e5775" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	    </div>
      </div>          </div>
          <div class="page-navigation"> 
               
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://huellas.mx/nacional/2019/12/18/millonarios-aranceles-en-eeuu-para-la-industria-automotriz-con-el-t-mec/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>Millonarios aranceles en EEUU para la industria automotriz con el T-MEC</span></a></div><div class="nav-next"><a href="http://huellas.mx/nacional/2019/12/18/lista-de-colonias-que-sufriran-corte-de-agua-en-la-cdmx/" rel="next"><span class="screen-reader-text">Next Magazine : </span><span aria-hidden="true" class="nav-subtitle">Next</span> <span class="nav-title">Lista de colonias que sufrirán corte de agua en la CdMx<span class="nav-title-icon-wrapper"></span></span></a></div></div>
	</nav>          </div>
        </div>
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
    		  	<div class="secondary-sidebar">
		<div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2>    <div class="searchbar">
		<form role="search" method="get" action="http://huellas.mx/" class="navbar-form">
		    <div class="form-group">
		       <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button>
		       <input type="text" class="form-control" placeholder="Search" value="" name="s">
		    </div>
		    
		</form>
	</div></div><div id="text-37" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Tall hlls --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="1013277151"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="widget_tptn_pop-4" class="widget main-sidebar-widget  tptn_posts_list_widget"><h2>Lo más visto</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><a href="http://huellas.mx/finanzas/2019/12/19/que-es-un-micro-influencer-y-por-que-son-importantes/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-55x55.jpg" class="tptn_thumb tptn_featured" alt="¿Qué es un micro influencer y por qué son importantes?" title="¿Qué es un micro influencer y por qué son importantes?" srcset="http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-55x55.jpg 55w, http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-250x250.jpg 250w, http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-300x300.jpg 300w, http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-768x768.jpg 768w, http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03-1024x1024.jpg 1024w, http://huellas.mx/wp-content/uploads/2019/12/HF-Low-Poly-03.jpg 1500w" sizes="(max-width: 55px) 100vw, 55px" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/finanzas/2019/12/19/que-es-un-micro-influencer-y-por-que-son-importantes/"     class="tptn_link"><span class="tptn_title">¿Qué es un micro influencer y por qué son importantes?</span></a></span></li><li><a href="http://huellas.mx/nacional/2019/12/17/se-agrava-la-crisis-de-migrantes-en-mexico/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/12/8f01ce6ef2fb9ae158a086750b8e82aa-55x55.jpg" class="tptn_thumb tptn_featured" alt="Se agrava la crisis de migrantes en México" title="Se agrava la crisis de migrantes en México" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2019/12/17/se-agrava-la-crisis-de-migrantes-en-mexico/"     class="tptn_link"><span class="tptn_title">Se agrava la crisis de migrantes en México</span></a></span></li><li><a href="http://huellas.mx/nacional/2019/12/18/millonarios-aranceles-en-eeuu-para-la-industria-automotriz-con-el-t-mec/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/12/nueve-fabricantes-vehiculos-operaciones-productivas_0_0_978_609-55x55.jpg" class="tptn_thumb tptn_featured" alt="Millonarios aranceles en EEUU para la industria automotriz con el T-MEC" title="Millonarios aranceles en EEUU para la industria automotriz con el T-MEC" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2019/12/18/millonarios-aranceles-en-eeuu-para-la-industria-automotriz-con-el-t-mec/"     class="tptn_link"><span class="tptn_title">Millonarios aranceles en EEUU para la industria automotriz con el T-MEC</span></a></span></li><li><a href="http://huellas.mx/nacional/2019/12/17/lily-tellez-no-podra-ser-removida/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/12/Lilly-Téllez-55x55.jpg" class="tptn_thumb tptn_featured" alt="Lily Téllez no podrá ser removida" title="Lily Téllez no podrá ser removida" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2019/12/17/lily-tellez-no-podra-ser-removida/"     class="tptn_link"><span class="tptn_title">Lily Téllez no podrá ser removida</span></a></span></li><li><a href="http://huellas.mx/nacional/2019/12/18/lista-de-colonias-que-sufriran-corte-de-agua-en-la-cdmx/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2019/12/gobierno-capitalino-detaco-respuesta-ciudadania_0_34_1498_932-55x55.jpg" class="tptn_thumb tptn_featured" alt="Lista de colonias que sufrirán corte de agua en la CdMx" title="Lista de colonias que sufrirán corte de agua en la CdMx" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2019/12/18/lista-de-colonias-que-sufriran-corte-de-agua-en-la-cdmx/"     class="tptn_link"><span class="tptn_title">Lista de colonias que sufrirán corte de agua en la CdMx</span></a></span></li></ol><div class="tptn_clear"></div></div></div><div id="text-7" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowTransparency="true"></iframe>
</div>
		</div><div id="text-15" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Huellasmx4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="7397411135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries">		<h2>Entradas recientes</h2>		<ul>
											<li>
					<a href="http://huellas.mx/espectaculos/2019/12/19/joni-sandez-lanza-su-nuevo-sencillo-en-esta-navidad/">Joni Sandez lanza su nuevo sencillo «En esta navidad»</a>
									</li>
											<li>
					<a href="http://huellas.mx/finanzas/2019/12/19/que-es-un-micro-influencer-y-por-que-son-importantes/">¿Qué es un micro influencer y por qué son importantes?</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2019/12/18/reaparece-elba-esther-con-mensaje-navideno/">Reaparece Elba Esther con mensaje navideño</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2019/12/18/lista-de-colonias-que-sufriran-corte-de-agua-en-la-cdmx/">Lista de colonias que sufrirán corte de agua en la CdMx</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2019/12/18/diputados-volveran-a-discutir-ley-federal-de-remuneraciones/">Diputados volverán a discutir Ley Federal de Remuneraciones</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2019/12/18/millonarios-aranceles-en-eeuu-para-la-industria-automotriz-con-el-t-mec/">Millonarios aranceles en EEUU para la industria automotriz con el T-MEC</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2019/12/18/extienden-5-anos-el-plazo-para-que-pemex-produzca-diesel-limpio/">Extienden 5 años el plazo para que Pemex produzca diésel limpio</a>
									</li>
					</ul>
		</div>	</div>
  		</div>
          </div>
</section>
<footer class="footer">
  <div class="container">
  <div class="widget-area">
        	                                            </div>
      <div class="copy-right">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
              <p>©Huellas de México. Todos los derechos reservados.</p>
              </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Powered by <a href="http://websmexico.org/" target="_blank">Websmexico.org</a></p>
      </div>
    </div>
  </div>
</footer>
	<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b9468fc867","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/huellas.mx\/","top_ten_id":"66084","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"984740789"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/comment-reply.min.js?ver=ee246020f24fcfb23d0e51226dd01622'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/bootstrap.js?ver=ee246020f24fcfb23d0e51226dd01622'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/jquery.cycle.all.js?ver=ee246020f24fcfb23d0e51226dd01622'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/custom.js?ver=ee246020f24fcfb23d0e51226dd01622'></script>
<script type='text/javascript'>
 jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });
  
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.37'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/isotope.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/slick.slider.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/carousel-slider/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/colorbox.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/hoverdir.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/script.js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/wp-embed.min.js?ver=ee246020f24fcfb23d0e51226dd01622'></script>
<script async="async" type='text/javascript' src='http://huellas.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>
<!-- Dynamic page generated in 3.299 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-19 10:49:02 -->

<!-- super cache -->