<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://huellas.mx/xmlrpc.php"> 
	<title>&#8216;El Rudo&#8217; Rivera pierde su última lucha &#8211; Huellas</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://huellas.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:35px;}
			</style>
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed" href="http://huellas.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Feed de los comentarios" href="http://huellas.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Huellas &raquo; Comentario &#8216;El Rudo&#8217; Rivera pierde su última lucha del feed" href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/huellas.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://huellas.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rt-tpg-css'  href='http://huellas.mx/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://huellas.mx/wp-content/plugins/top-10/css/left-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn_related a {
			  width: 55px;
			  height: 55px;
			  text-decoration: none;
			}
			.tptn_related img {
			  max-width: 55px;
			  margin: auto;
			}
			.tptn_related .tptn_title {
			  width: 100%;
			}
			

			.tptn_posts_widget4 img.tptn_thumb {
				width: 55px !important;
				height: 55px !important;
			}
			
</style>
<link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-menu-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-main-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern_magazine_style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/style.css?ver=5.9' type='text/css' media='all' />
<style id='modern_magazine_style-inline-css' type='text/css'>

    .responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }    
    
</style>
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='rsgd-assets-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/assets.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='raysgrid-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/slick.slider.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/magnific-popup.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://huellas.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://huellas.mx/wp-json/wp/v2/posts/77066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://huellas.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://huellas.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/" />
<link rel='shortlink' href='http://huellas.mx/?p=77066' />
<link rel="alternate" type="application/json+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b5fca9382d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('http://huellas.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css">.tptn_title {
font-size:13px;
font-style:normal;
}</style><link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.fa-folder-openx {
display:hidden;
}

.single-blog-main img {
  width: 100%;
  max-width: 600px;
  height: auto;
}

.banner-xx {
width:100%;
}


.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placedx {
display: none !important;
}

#mys-wrapperx {
display: none !important;
}

.mys-contentx {
display: none !important;
}

.pt-cv-tax-nacional {
display: none !important;
}

.mys-wrapperx {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}		</style>
			
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45308211-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45308211-1');
</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>	
	
</head>
<body class="post-template-default single single-post postid-77066 single-format-standard wp-custom-logo">
<header class="header header-area" id="res-menu">
  <div class="top-header">
	  
	 
	  
    <div class="container">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div></div>      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="logo">
          <a href="#">
            <a href="http://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80" src="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" /></a>          </a>
        </div>
      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-icons">
          <ul>
                                             <li><a  href="https://twitter.com/huellasmx" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a></li>
                                                           <li><a  href="https://facebook.com/huellasmx" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a></li>
                                                                                                                                            </ul>
        </div>        
      </div>
    </div>
  </div>
  <!-- HEADER MENU SECTION -->
  <div class="bottom-header">
      <div class="container">
        <div class="main-menu">          
             <nav id='cssmenu'>
              <div id="box-top-mobile"></div>
              <div class="button"></div>          
              <ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="http://huellas.mx/./derechoshumanos/">DDHH</a>
<ul class="sub-menu">
	<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="http://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li>
	<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="http://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li>
	<li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="http://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li>
	<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="http://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li>
	<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="http://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li>
	<li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="http://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li>
	<li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="http://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li>
	<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="http://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li>
	<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="http://huellas.mx/./derechoshumanos/informacion/">Información</a></li>
	<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="http://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li>
	<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="http://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li>
	<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="http://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li>
	<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="http://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li>
	<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="http://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li>
	<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="http://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="http://huellas.mx/./derechoshumanos/presos/">Presos</a></li>
	<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="http://huellas.mx/./derechoshumanos/salud/">Salud</a></li>
	<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li>
	<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://huellas.mx/./derechoshumanos/trata/">Trata</a></li>
	<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="http://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li>
	<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="http://huellas.mx/./derechoshumanos/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a>
<ul class="sub-menu">
	<li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="http://huellas.mx/finanzas/">Finanzas</a></li>
	<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="http://huellas.mx/./salud-3/">Salud</a></li>
	<li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="http://huellas.mx/educación/">Educación</a></li>
	<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="http://huellas.mx/./seguridad/">Seguridad</a></li>
	<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="http://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li>
	<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="http://huellas.mx/ciencia/">Ciencia</a></li>
	<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="http://huellas.mx/./tecnologia/">Tecnología</a></li>
	<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="http://huellas.mx/./turismo/">Turismo</a></li>
	<li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="http://huellas.mx/justicia/">Justicia</a></li>
	<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="http://huellas.mx/campo/">Campo</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="http://huellas.mx/./religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49402"><a href="http://huellas.mx/./nacional/">México</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="http://huellas.mx/especiales/df/">DF</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="http://huellas.mx/especiales/edomex/">Edomex</a></li>
<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="http://huellas.mx/./mundo/">Mundo</a></li>
<li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="http://huellas.mx/politica/">Política</a></li>
<li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="http://huellas.mx/nacional/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://huellas.mx/galeria/">En imágenes</a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li>
</ul>
</li>
<li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51989"><a href="http://huellas.mx/./deportes/">Deportes</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74334"><a href="http://huellas.mx/contacto/">Contacto</a></li>
</ul>       
           </nav>        
        </div>
      </div>
  </div>
</header><section class="content-main" id="post-77066" class="post-77066 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
    <div class="container">
            <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
          <!-- SINGLE BLOG SECTION -->
                    <div class="single-blog-main">
            <div class="blog-section-main">
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                      <a href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/"><img width="800" height="560" src="http://huellas.mx/wp-content/uploads/2022/02/rudo-rivera.jpg_1159711837-800x560.jpg" class="img-responsive wp-post-image" alt="&#8216;El Rudo&#8217; Rivera pierde su última lucha" /></a>
                                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                  <p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> febrero 10, 2022</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="http://huellas.mx/author/mg-sh/" title="Entradas de mg sh" rel="author">mg sh</a></span></p>
                                  <h1><a href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/">&#8216;El Rudo&#8217; Rivera pierde su última lucha</a></h1>
                  <p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">15</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha&url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F&title=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/', '%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">15</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>10 de febrero 2022.- Falleció Arturo El Rudo Rivera a la edad de 67 años, emblemático narrador de la lucha libre en México, quien junto con el Dr Alfonso Morales fueron las dos voces que más generaciones e infancias marcaron.</p>
<p>Hace días, se reportó que había sido internado en un hospital por complicaciones de salud, se pedían donadores de sangre y plaquetas, pero fue hasta este 9 de febrero que perdió la vida.</p>
<p>A través de las redes sociales, la afición luchística, amigos, colegas, así como deportistas y compañeros de trabajo dieron a conocer la noticia con el pésame para la familia del Rudo.</p>
<p>Su compañero y amigo, Pepe Segarra se despidió de su amigo y puso en Twitter: «Mis niños, es difícil manifestarles la profunda tristeza que me causa el fallecimiento de mi querido e inolvidable amigo y compañero Arturo “El Rudo” Rivera. Un fuerte abrazo a su familia y seres queridos deseando una pronta resignación. Las 3:15 nunca volverán a ser iguales…»</p>
<p>“Ha fallecido mi gran compadrito Arturo Rivera. Amigo y compañero de mil batallas, padrino de una de mis hijas. Una de las personas que la vida me dio la dicha de conocer. Querido por muchísima gente, alegre, entrañable!! Te quiero compadrito chulo!!!”, escribió Jorge Pietrasanta en su Twitter oficial.</p>
<p>Los luchadores no faltaron en la despedida de El Rudo, entre ellos Tinieblas JR. La presidenta de la AAA, Marisela Peña hizo lo propio.</p>
<div class="tptn_counter" id="tptn_counter_77066"></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">15</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha&url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fdeportes%2F2022%2F02%2F10%2Fel-rudo-rivera-pierde-su-ultima-lucha%2F&title=%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/', '%27El%20Rudo%27%20Rivera%20pierde%20su%20%C3%BAltima%20lucha', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">15</div><div class="theChampTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></p>
                </div>
              </div>

            </div>
          </div>
      	          <!-- COMMENT SECTION -->
          <div class="comment-main">
            
				<div class="comment-main">
    <h2>COMMENTS</h2>
    <div class="media">
      <div class="comment-media">
                      </div>
    </div>
    <div class="comment-form">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://huellas.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="f3840c2e25"  name="f3840c2e25"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aef6e48c7eb71500b7222ecf891df0c8" );document.getElementById("f3840c2e25").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='77066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div>
      </div>          </div>
          <div class="page-navigation"> 
               
	<nav class="navigation post-navigation" aria-label=" ">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://huellas.mx/cdmx/2022/02/07/nora-arias-llama-a-sancionar-humillaciones-en-albergues/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>Nora Arias llama a sancionar humillaciones en albergues</span></a></div><div class="nav-next"><a href="http://huellas.mx/nacional/2022/02/10/kerry-se-compromete-a-respetar-la-soberania-de-mexico-tras-reunion-con-amlo/" rel="next"><span class="screen-reader-text">Next Magazine : </span><span aria-hidden="true" class="nav-subtitle">Next</span> <span class="nav-title">Kerry se compromete a respetar la soberanía de México tras reunión con AMLO<span class="nav-title-icon-wrapper"></span></span></a></div></div>
	</nav>          </div>
        </div>
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
    		  	<div class="secondary-sidebar">
		<div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2>    <div class="searchbar">
		<form role="search" method="get" action="http://huellas.mx/" class="navbar-form">
		    <div class="form-group">
		       <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button>
		       <input type="text" class="form-control" placeholder="Search" value="" name="s">
		    </div>
		    
		</form>
	</div></div><div id="widget_tpg_post_grid-2" class="widget main-sidebar-widget  widget_tpg_post_grid"><style type='text/css' media='all'>#rt-tpg-container-724995011 .rt-holder .rt-woo-info .price{color:#0367bf;}body .rt-tpg-container .rt-tpg-isotope-buttons .selected, 
						#rt-tpg-container-724995011 .layout12 .rt-holder:hover .rt-detail, 
						#rt-tpg-container-724995011 .isotope8 .rt-holder:hover .rt-detail, 
						#rt-tpg-container-724995011 .carousel8 .rt-holder:hover .rt-detail,
				        #rt-tpg-container-724995011 .layout13 .rt-holder .overlay .post-info, 
				        #rt-tpg-container-724995011 .isotope9 .rt-holder .overlay .post-info, 
				        #rt-tpg-container-724995011.rt-tpg-container .layout4 .rt-holder .rt-detail,
				        .rt-modal-724995011 .md-content, 
				        .rt-modal-724995011 .md-content > .rt-md-content-holder .rt-md-content, 
				        .rt-popup-wrap-724995011.rt-popup-wrap .rt-popup-navigation-wrap, 
				        #rt-tpg-container-724995011 .carousel9 .rt-holder .overlay .post-info{background-color:#0367bf;}#rt-tpg-container-724995011 .layout5 .rt-holder .overlay, #rt-tpg-container-724995011 .isotope2 .rt-holder .overlay, #rt-tpg-container-724995011 .carousel2 .rt-holder .overlay,#rt-tpg-container-724995011 .layout15 .rt-holder h3, #rt-tpg-container-724995011 .isotope11 .rt-holder h3, #rt-tpg-container-724995011 .carousel11 .rt-holder h3, #rt-tpg-container-724995011 .layout16 .rt-holder h3,
					#rt-tpg-container-724995011 .isotope12 .rt-holder h3, #rt-tpg-container-724995011 .carousel12 .rt-holder h3 {background-color:rgba(3,103,191,0.8);}#rt-tpg-container-724995011 .read-more a{border-radius:px;}#rt-tpg-container-724995011 .rt-img-holder img.rt-img-responsive,#rt-tpg-container-724995011 .rt-img-holder,
				#rt-tpg-container-724995011 .rt-post-overlay .post-img,
				#rt-tpg-container-724995011 .post-sm .post-img,
				#rt-tpg-container-724995011 .rt-post-grid .post-img,
				#rt-tpg-container-724995011 .post-img img {border-radius:px;}</style><div class='rt-container-fluid rt-tpg-container ' id='rt-tpg-container-724995011'   data-layout='layout1' data-grid-style='even' data-desktop-col='1'  data-tab-col='2'  data-mobile-col='1' data-sc-id='58606'><div data-title='Loading ...' class='rt-row rt-content-loader layout1 tpg-even '><div class="rt-col-md-12 rt-col-sm-6 rt-col-xs-12 even-grid-item rt-grid-item" data-id="76804"><div class="rt-holder"><div class="rt-img-holder"><a data-id="76804" class="" href="http://huellas.mx/digital/2022/01/24/huellas-646/"><img width="640" height="838" src="http://huellas.mx/wp-content/uploads/2022/01/Huellas-646-3-782x1024.jpg" class="rt-img-responsive" alt="" /></a></div><div class='rt-detail'><h2 class="entry-title"><a data-id="76804" class="" href="http://huellas.mx/digital/2022/01/24/huellas-646/">Huellas 646</a></h2></div></div></div></div></div></div><div id="text-15" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Huellasmx4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="7397411135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_tptn_pop-4" class="widget main-sidebar-widget  tptn_posts_list_widget"><h2>Lo más visto</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><a href="http://huellas.mx/sociedad/2021/12/06/10-cosas-que-no-sabias-de-val-cortez-la-influencer-sensacion-del-turismo/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/12/Attachment_1638665688-1-55x55.jpeg" class="tptn_thumb tptn_featured" alt="10 cosas que no sabías de Val Cortez, la influencer sensación del turismo" title="10 cosas que no sabías de Val Cortez, la influencer sensación del turismo" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/sociedad/2021/12/06/10-cosas-que-no-sabias-de-val-cortez-la-influencer-sensacion-del-turismo/"     class="tptn_link"><span class="tptn_title">10 cosas que no sabías de Val Cortez, la influencer sensación del turismo</span></a></span></li><li><a href="http://huellas.mx/finanzas/2021/10/13/tesla-presenta-el-precio-de-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/10/tesla-coin-elon-musk-2021-55x55.jpg" class="tptn_thumb tptn_featured" alt="Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo" title="Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/finanzas/2021/10/13/tesla-presenta-el-precio-de-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><span class="tptn_title">Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo</span></a></span></li><li><a href="http://huellas.mx/nacional/2022/02/10/vinculan-a-la-fiscal-de-durango-y-a-un-senador-de-morena-con-el-cartel-de-sinaloa/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2022/02/josx_ramxn_enrxquez_herrera.jpg_1612941218-250x167.jpg" class="tptn_thumb tptn_featured" alt="Vinculan a la Fiscal de Durango y a un senador de Morena con el Cártel de Sinaloa" title="Vinculan a la Fiscal de Durango y a un senador de Morena con el Cártel de Sinaloa" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2022/02/10/vinculan-a-la-fiscal-de-durango-y-a-un-senador-de-morena-con-el-cartel-de-sinaloa/"     class="tptn_link"><span class="tptn_title">Vinculan a la Fiscal de Durango y a un senador de Morena con el Cártel&hellip;</span></a></span></li><li><a href="http://huellas.mx/tecnologia/2021/07/02/foptrade-plataforma-que-es-vale-la-pena-y-que-riesgo-tiene-esta-plataforma-de-trading/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/07/Dkhx6jrkStpObtml9jUOi13v8GS1BSDSTVFkgSPcHjLBofje9zi2rkWrWS-8gOKW2KNyaUQATn57aOQt4a-5TtwCoTcbPgDuWicNc1Bsq9Kus-_kdsUPGwx_NHA_2fkvXQ-55x55.png" class="tptn_thumb tptn_featured" alt="Foptrade- Plataforma; ¿Qué es, vale la pena y qué riesgo tiene esta plataforma de trading?" title="Foptrade- Plataforma; ¿Qué es, vale la pena y qué riesgo tiene esta plataforma de trading?" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/tecnologia/2021/07/02/foptrade-plataforma-que-es-vale-la-pena-y-que-riesgo-tiene-esta-plataforma-de-trading/"     class="tptn_link"><span class="tptn_title">Foptrade- Plataforma; ¿Qué es, vale la pena y qué riesgo tiene esta&hellip;</span></a></span></li><li><a href="http://huellas.mx/nacional/2015/06/15/video-expone-como-el-cjng-dinamita-a-sus-enemigos/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2015/06/dinamita-55x55.jpg" class="tptn_thumb tptn_featured" alt="Video expone como el CJNG dinamita a sus enemigos" title="Video expone como el CJNG dinamita a sus enemigos" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2015/06/15/video-expone-como-el-cjng-dinamita-a-sus-enemigos/"     class="tptn_link"><span class="tptn_title">Video expone como el CJNG dinamita a sus enemigos</span></a></span></li></ol><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="text-37" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Tall hlls --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="1013277151"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-7" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowtransparency="true"></iframe>
</div>
		</div>
		<div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries">
		<h2>Entradas recientes</h2>
		<ul>
											<li>
					<a href="http://huellas.mx/nacional/2022/02/10/conceden-imperio-5g-para-slim-en-mexico/">Conceden imperio 5G para Slim en México</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2022/02/10/vinculan-a-la-fiscal-de-durango-y-a-un-senador-de-morena-con-el-cartel-de-sinaloa/">Vinculan a la Fiscal de Durango y a un senador de Morena con el Cártel de Sinaloa</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2022/02/10/solo-dos-escuelas-con-mil-823-mdp-pan-denuncia-que-rifa-del-avion-fue-un-fraude/">Solo dos escuelas con mil 823 mdp; PAN denuncia que Rifa del Avión fue un fraude</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2022/02/10/kerry-se-compromete-a-respetar-la-soberania-de-mexico-tras-reunion-con-amlo/">Kerry se compromete a respetar la soberanía de México tras reunión con AMLO</a>
									</li>
											<li>
					<a href="http://huellas.mx/deportes/2022/02/10/el-rudo-rivera-pierde-su-ultima-lucha/" aria-current="page">&#8216;El Rudo&#8217; Rivera pierde su última lucha</a>
									</li>
											<li>
					<a href="http://huellas.mx/cdmx/2022/02/07/nora-arias-llama-a-sancionar-humillaciones-en-albergues/">Nora Arias llama a sancionar humillaciones en albergues</a>
									</li>
											<li>
					<a href="http://huellas.mx/tecnologia/2022/02/06/que-es-una-agencia-de-seo/">¿Qué es una agencia de SEO?</a>
									</li>
					</ul>

		</div>	</div>
  		</div>
          </div>
</section>
<footer class="footer">
  <div class="container">
  <div class="widget-area">
        	                                            </div>
      <div class="copy-right">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
              <p>©Huellas de México. Todos los derechos reservados.</p>
              </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Powered by <a href="http://websmexico.org/" target="_blank">Websmexico.org</a></p>
      </div>
    </div>
  </div>
</footer>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>	<div id="fb-root"></div>
	<link rel='stylesheet' id='modal-css'  href='http://huellas.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='rt-fontawsome-css'  href='http://huellas.mx/wp-content/plugins/the-post-grid/assets/vendor/font-awesome/css/font-awesome.min.css?ver=3.1.3' type='text/css' media='all' />
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"242e240716","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/huellas.mx\/","top_ten_id":"77066","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"698952289"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/bootstrap.js?ver=5.9' id='bootstrap-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/jquery.cycle.all.js?ver=5.9' id='modern-magazine-jquery-cycle-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/custom.js?ver=5.9' id='modern-magazine-custom-script-js'></script>
<script type='text/javascript' id='modern-magazine-custom-script-js-after'>
 jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });
  
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/isotope.js' id='jquery-isotope-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/slick.slider.js' id='slick-slider-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/magnific.popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/hoverdir.js' id='hoverdir-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/script.js' id='raysgrid_script-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/the-post-grid/assets/vendor/isotope/imagesloaded.pkgd.min.js?ver=3.1.3' id='rt-image-load-js-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/the-post-grid/assets/vendor/isotope/isotope.pkgd.min.js?ver=3.1.3' id='rt-isotope-js-js'></script>
<script type='text/javascript' id='rt-tpg-js-extra'>
/* <![CDATA[ */
var rttpg = {"nonceID":"rttpg_nonce","nonce":"f558853718","ajaxurl":"http:\/\/huellas.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/the-post-grid/assets/js/rttpg.js?ver=3.1.3' id='rt-tpg-js'></script>
<script type='text/javascript' id='rt-tpg-js-after'>
(function($){
				$('.rt-tpg-container').on('tpg_item_before_load', function(){});
				$('.rt-tpg-container').on('tpg_item_after_load', function(){});
				$('.rt-tpg-container').on('tpg_loaded', function(){});
			})(jQuery);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.251 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-10 01:54:09 -->

<!-- super cache -->