<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://huellas.mx/xmlrpc.php"> 
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_ES', theChampCloseIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'http://huellas.mx', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_ES', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,disqus", theChampGpCommentsUrl = 'http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/', theChampDisqusShortname = 'huellasmx', theChampScEnabledTabs = 'fb,disqus', theChampScLabel = 'Comenta', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Comenta con Facebook","disqus":"Comenta con Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://huellas.mx/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://huellas.mx/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:35px;}
			</style>
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Suministro de agua en la CdMx se normalizará este jueves - Huellas</title>
	<link rel="canonical" href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Suministro de agua en la CdMx se normalizará este jueves - Huellas" />
	<meta property="og:description" content="Comparte&nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1Share30 de diciembre 2021.- El Sistema de Aguas de la Ciudad de México (Sacmex), informó que el suministro de agua potable será normalizado este jueves, [&hellip;]" />
	<meta property="og:url" content="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/" />
	<meta property="og:site_name" content="Huellas" />
	<meta property="article:published_time" content="2021-12-30T08:46:17+00:00" />
	<meta property="og:image" content="http://huellas.mx/wp-content/uploads/2021/12/2502g-suministro-de-agua.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="mg sh" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://huellas.mx/#website","url":"http://huellas.mx/","name":"Huellas","description":"Revista Pol\u00edtica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://huellas.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#primaryimage","inLanguage":"es","url":"http://huellas.mx/wp-content/uploads/2021/12/2502g-suministro-de-agua.jpg","contentUrl":"http://huellas.mx/wp-content/uploads/2021/12/2502g-suministro-de-agua.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#webpage","url":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/","name":"Suministro de agua en la CdMx se normalizar\u00e1 este jueves - Huellas","isPartOf":{"@id":"http://huellas.mx/#website"},"primaryImageOfPage":{"@id":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#primaryimage"},"datePublished":"2021-12-30T08:46:17+00:00","dateModified":"2021-12-30T08:46:17+00:00","author":{"@id":"http://huellas.mx/#/schema/person/c9a9e40bc8c4c488287734833471c5dd"},"breadcrumb":{"@id":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/"]}]},{"@type":"BreadcrumbList","@id":"http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://huellas.mx/"},{"@type":"ListItem","position":2,"name":"Suministro de agua en la CdMx se normalizar\u00e1 este jueves"}]},{"@type":"Person","@id":"http://huellas.mx/#/schema/person/c9a9e40bc8c4c488287734833471c5dd","name":"mg sh","image":{"@type":"ImageObject","@id":"http://huellas.mx/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/4629e36ed668ffdc036c397605b7cf14?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/4629e36ed668ffdc036c397605b7cf14?s=96&d=mm&r=g","caption":"mg sh"},"url":"http://huellas.mx/author/mg-sh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://huellas.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://huellas.mx/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='http://huellas.mx/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='http://huellas.mx/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn_related a {
			  width: 55px;
			  height: 55px;
			  text-decoration: none;
			}
			.tptn_related img {
			  max-width: 55px;
			  margin: auto;
			}
			.tptn_related .tptn_title {
			  width: 100%;
			}
			

			.tptn_posts_widget4 img.tptn_thumb {
				width: 55px !important;
				height: 55px !important;
			}
			
</style>
<link rel='stylesheet' id='modern-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-menu-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern-magazine-main-style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/assets/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='modern_magazine_style-css'  href='http://huellas.mx/wp-content/themes/modern-magazine/style.css' type='text/css' media='all' />
<style id='modern_magazine_style-inline-css' type='text/css'>

    .responsive-menu, .responsive-menu:hover, .latest-news-headline, .first-section-news-content p .label, .first-section-news-list .news-list-box .news-list-content p .label, .read-more span, .social-icons ul li a, .form-submit input[type='submit'], #cssmenu .button.menu-opened:before, #cssmenu .button.menu-opened:after, .footer-widget .tagcloud a.tag-cloud-link:hover {background: #1e73be;}

    .archive .blog-section-main,.blog .blog-section-main{ box-shadow: 0 1px #1e73be;}
    .page-navigation {    border-top: 1px solid #1e73be;  }

    .first-section-news h2, .second-section-news h2, .third-section-news h2, .fourth-section-news h2, .advertisement h2, .sidebar-search h2, .categories-search h2, .featured-highlights h2, .sidebar-business h2, .popular-posts h2, .blog-main h2, .single-blog-main h2, .comment-main h2, .contact-main h2,.main-sidebar-widget h2{color: #e8554e; border-bottom: 2px solid #1e73be;}


    .first-section-news-content h4, .sports-top-content h4 a, .third-section-news-main .date span a, .third-section-news-main h4 a, .fourth-section-news-main .date span a, .fourth-section-news-main h4 a, .categories-link li a, .highlights-content p a, .sidebar-business-content p a, .popular-posts-content p a, .blog-section-main h4 a, .blog-section-main p a, .pagination>li>a, .pagination>li>span, .comment-media .post-name a, h3.letest-title-part, .slider-main-latest-news ol li a, .comment .comment-reply-link, .logged-in-as a, .page-navigation .pagination .nav-links a.page-numbers, .page-navigation .pagination .nav-links span, #cssmenu ul li a, #cssmenu ul ul li a{color: #1e73be;}

    a:hover, .menu li a:hover, .menu li:hover>a, .slider-main .carousel-caption h3 a:hover , .news-box-content h3 a:hover, .news-box-content p a:hover, .latest-news-headline h2, .third-section-news-main h4 a:hover, .fourth-section-news-main h4 a:hover, .categories-link li a:hover , .categories-link li:before, .highlights-content p a:hover, .sidebar-business-content p a:hover, .popular-posts-content p a:hover, .sports-top-content h4 a:hover, .footer li a:hover, .footer li:before, .copy-right a:hover , .blog-section-main p a:hover, .blog-section-main h4 a:hover, .comment-media .post-name a:hover, .slider-main-latest-news ol li, .main-sidebar-widget li a:hover, .main-sidebar-widget li:before, .footer a:hover, .comment .comment-reply-link:hover, .logged-in-as a:hover, .page-navigation .pagination .nav-links .current, .page-navigation .pagination .nav-links a.page-numbers:hover, #cssmenu ul > li > a:hover, #cssmenu .submenu-button:before{color: #e8554e;}
    
    h3.letest-title-part, #cssmenu .button:after {border-color: #e8554e;}

    .social-icons ul li a:hover, .read-more span::before,#cssmenu ul > li > a:hover:after, #cssmenu ul > li > a.active:after, .header-area:after, .form-submit .submit:hover, .read-more span:hover, #cssmenu .button:before, .footer-widget .tagcloud a.tag-cloud-link {background: #e8554e;}

    .bottom-header{background: ;}
    .menu li a{color: #000;}
    body{color: #000;}
    .footer{background: #1d2022;}
    .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, .footer p{color: #dddddd;}
    .footer a{color: #dddddd;}
    .footer a:hover{color: #e8554e;}
  .sticky.header-area { position :fixed; } 
      @media screen and (max-width:1024px) { .sticky.header-area { position: fixed;}}.logo img{ max-height: 300px;   }
    .sticky .logo img{ max-height: 45px;   }    
    
</style>
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://huellas.mx/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsgd-assets-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/assets.css' type='text/css' media='all' />
<link rel='stylesheet' id='raysgrid-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/slick.slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/css/vendor/magnific-popup.css' type='text/css' media='all' />
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://huellas.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://huellas.mx/wp-json/wp/v2/posts/76489" /><link rel='shortlink' href='http://huellas.mx/?p=76489' />
<link rel="alternate" type="application/json+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://huellas.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd0d1319d79'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('http://huellas.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css">.tptn_title {
font-size:13px;
font-style:normal;
}</style><link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="32x32" />
<link rel="icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
<meta name="msapplication-TileImage" content="http://huellas.mx/wp-content/uploads/2018/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.fa-folder-openx {
display:hidden;
}

.single-blog-main img {
  width: 100%;
  max-width: 600px;
  height: auto;
}

.banner-xx {
width:100%;
}


.latest-news-headline {
margin-bottom:-40px;
height:60px;
}

.search-section {
font-size:21px;
}

.top-side-section-post {
margin-top:25px;
max-height:182px !important;
min-height:182px !important;
}

.news-list-box a {
font-size: 16px;
}

.port-captions {
  opacity: 0.7;
font-size: 16px;
}

.port-captions a {
font-size: 16px;
}

.google-auto-placedx {
display: none !important;
}

#mys-wrapperx {
display: none !important;
}

.mys-contentx {
display: none !important;
}

.pt-cv-tax-nacional {
display: none !important;
}

.mys-wrapperx {
display: none !important;
}

#filters {
display:none;
}

.carousel-slider__post-author-link, .carousel-slider__post-excerpt, .carousel-slider__post-publication-date {
display:none;
}

.carousel-slider__post-category-link {
font-size:16px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
}


.pt-cv-thumbnail  {
height:100px !important;
}

.pt-cv-meta-fields {
font-size:14px;
  border-style: ridge;
  border-color: #DC3D5D;
 border-radius: 5px;
text-align: center;
}		</style>
			
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45308211-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45308211-1');
</script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script>	
	
</head>
<body class="post-template-default single single-post postid-76489 single-format-standard wp-custom-logo">
<header class="header header-area" id="res-menu">
  <div class="top-header">
	  
	 
	  
    <div class="container">
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="widget_text search-section"><div class="textwidget custom-html-widget"><script>
		    var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
            var diasSemana = new Array("Domingo","Lunes","Martes","Mi&eacute;rcoles","Jueves","Viernes","S&aacute;bado");
            var f=new Date();
            document.write(diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
            </script></div></div>      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="logo">
          <a href="#">
            <a href="http://huellas.mx/" class="custom-logo-link" rel="home"><img width="305" height="80" src="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png" class="custom-logo" alt="Huellas" srcset="http://huellas.mx/wp-content/uploads/2018/11/huellashkd.png 305w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-250x66.png 250w, http://huellas.mx/wp-content/uploads/2018/11/huellashkd-300x79.png 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>          </a>
        </div>
      </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-icons">
          <ul>
                                             <li><a  href="https://twitter.com/huellasmx" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a></li>
                                                           <li><a  href="https://facebook.com/huellasmx" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a></li>
                                                                                                                                            </ul>
        </div>        
      </div>
    </div>
  </div>
  <!-- HEADER MENU SECTION -->
  <div class="bottom-header">
      <div class="container">
        <div class="main-menu">          
             <nav id='cssmenu'>
              <div id="box-top-mobile"></div>
              <div class="button"></div>          
              <ul id="menu-princip" class="offside"><li id="menu-item-49371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49371"><a href="http://huellas.mx/./derechoshumanos/">DDHH</a>
<ul class="sub-menu">
	<li id="menu-item-49372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49372"><a href="http://huellas.mx/./derechoshumanos/agua-derechoshumanos/">Agua</a></li>
	<li id="menu-item-49373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49373"><a href="http://huellas.mx/./derechoshumanos/ambiente-derechoshumanos/">Ambiente</a></li>
	<li id="menu-item-49374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49374"><a href="http://huellas.mx/./derechoshumanos/bullying-derechoshumanos/">Bullying</a></li>
	<li id="menu-item-49375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49375"><a href="http://huellas.mx/./derechoshumanos/cndh/">CNDH</a></li>
	<li id="menu-item-49376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49376"><a href="http://huellas.mx/./derechoshumanos/discriminacion-derechoshumanos/">Discriminación</a></li>
	<li id="menu-item-49377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49377"><a href="http://huellas.mx/./derechoshumanos/gay-derechoshumanos/">Gay</a></li>
	<li id="menu-item-49378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49378"><a href="http://huellas.mx/./derechoshumanos/igualdad/">Igualdad</a></li>
	<li id="menu-item-49379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49379"><a href="http://huellas.mx/./derechoshumanos/indigenas-derechoshumanos/">Indígenas</a></li>
	<li id="menu-item-49380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49380"><a href="http://huellas.mx/./derechoshumanos/informacion/">Información</a></li>
	<li id="menu-item-49381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49381"><a href="http://huellas.mx/./derechoshumanos/internet-derechoshumanos/">Internet</a></li>
	<li id="menu-item-49382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49382"><a href="http://huellas.mx/./derechoshumanos/libertad-derechoshumanos/">Libertad</a></li>
	<li id="menu-item-49383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49383"><a href="http://huellas.mx/./derechoshumanos/migrantes-derechoshumanos/">Migrantes</a></li>
	<li id="menu-item-49384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49384"><a href="http://huellas.mx/./derechoshumanos/mujeres/">Mujeres</a></li>
	<li id="menu-item-49385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49385"><a href="http://huellas.mx/./derechoshumanos/ninos-derechoshumanos/">Niños</a></li>
	<li id="menu-item-49386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49386"><a href="http://huellas.mx/./derechoshumanos/no-violencia/">No violencia</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="http://huellas.mx/./derechoshumanos/presos/">Presos</a></li>
	<li id="menu-item-49388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49388"><a href="http://huellas.mx/./derechoshumanos/salud/">Salud</a></li>
	<li id="menu-item-49389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49389"><a href="http://huellas.mx/./derechoshumanos/tortura/">Tortura</a></li>
	<li id="menu-item-49390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49390"><a href="http://huellas.mx/./derechoshumanos/trata/">Trata</a></li>
	<li id="menu-item-49391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49391"><a href="http://huellas.mx/./derechoshumanos/vejez/">Vejez</a></li>
	<li id="menu-item-49392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49392"><a href="http://huellas.mx/./derechoshumanos/vida/">Vida</a></li>
</ul>
</li>
<li id="menu-item-49393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49393"><a>Temas</a>
<ul class="sub-menu">
	<li id="menu-item-52064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52064"><a href="http://huellas.mx/finanzas/">Finanzas</a></li>
	<li id="menu-item-49395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49395"><a href="http://huellas.mx/./salud-3/">Salud</a></li>
	<li id="menu-item-52062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52062"><a href="http://huellas.mx/educación/">Educación</a></li>
	<li id="menu-item-49396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49396"><a href="http://huellas.mx/./seguridad/">Seguridad</a></li>
	<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="http://huellas.mx/especiales/medio-ambiente/">Ambiente</a></li>
	<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="http://huellas.mx/ciencia/">Ciencia</a></li>
	<li id="menu-item-49397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49397"><a href="http://huellas.mx/./tecnologia/">Tecnología</a></li>
	<li id="menu-item-49398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49398"><a href="http://huellas.mx/./turismo/">Turismo</a></li>
	<li id="menu-item-52065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52065"><a href="http://huellas.mx/justicia/">Justicia</a></li>
	<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="http://huellas.mx/campo/">Campo</a></li>
	<li id="menu-item-49394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49394"><a href="http://huellas.mx/./religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-49402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49402"><a href="http://huellas.mx/./nacional/">México</a></li>
<li id="menu-item-49400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49400"><a href="http://huellas.mx/especiales/df/">DF</a></li>
<li id="menu-item-49399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49399"><a href="http://huellas.mx/especiales/edomex/">Edomex</a></li>
<li id="menu-item-49403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49403"><a href="http://huellas.mx/./mundo/">Mundo</a></li>
<li id="menu-item-49401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49401"><a href="http://huellas.mx/politica/">Política</a></li>
<li id="menu-item-52056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52056"><a href="http://huellas.mx/nacional/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://huellas.mx/galeria/">En imágenes</a></li>
	<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCBic8Zwyo_AgUk42eYdtR0A">Huellas TV</a></li>
</ul>
</li>
<li id="menu-item-51989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51989"><a href="http://huellas.mx/./deportes/">Deportes</a></li>
<li id="menu-item-74334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74334"><a href="http://huellas.mx/contacto/">Contacto</a></li>
</ul>       
           </nav>        
        </div>
      </div>
  </div>
</header><section class="content-main" id="post-76489" class="post-76489 post type-post status-publish format-standard has-post-thumbnail hentry category-cdmx">
    <div class="container">
            <div class="col-lg-9 col-md-9 col-sm-9 col-xs-12">
          <!-- SINGLE BLOG SECTION -->
                    <div class="single-blog-main">
            <div class="blog-section-main">
              <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                      <a href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/"><img width="840" height="560" src="http://huellas.mx/wp-content/uploads/2021/12/2502g-suministro-de-agua-840x560.jpg" class="img-responsive wp-post-image" alt="Suministro de agua en la CdMx se normalizará este jueves" loading="lazy" /></a>
                                </div>
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                  <p class="date"><span><i class="fa fa-calendar-o" aria-hidden="true"></i> diciembre 30, 2021</span> <span><i class="fa fa-user" aria-hidden="true"></i> By <a href="http://huellas.mx/author/mg-sh/" title="Entradas de mg sh" rel="author">mg sh</a></span></p>
                                  <h1><a href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/">Suministro de agua en la CdMx se normalizará este jueves</a></h1>
                  <p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves&url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F&title=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/', 'Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">1</div><div class="theChampTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>30 de diciembre 2021.- El Sistema de Aguas de la Ciudad de México (Sacmex), informó que el suministro de agua potable será normalizado este jueves, en seis alcaldías que fueron afectadas debido a una falla en la subestación eléctrica.</p>
<p>A través de un comunicado, la dependencia indicó que la demarcaciones afectadas son Azcapotzalco, Coyoacán, Cuauhtémoc, Iztacalco, Iztapalapa y Venustiano Carranza.</p>
<p>Por su parte, el coordinador general de Sacmex, Rafael Bernardo Carmona Paredes, explicó que la falta de abasto de agua fue causada por una falla en la subestación eléctrica de Comalco del Sistema Lerma, descartando que haya sido por falta de pago a la Comisión Federal de Electricidad (CFE).</p>
<p>“Con la Comisión Federal de Electricidad y sus filiales, se han cumplido todos los acuerdos de pago por consumo eléctrico; puedo decirles también que, en el presupuesto del próximo año, ya aprobado, se tienen los recursos para cubrir los costos de energía eléctrica”, dijo.</p>
<p>Resaltó que debido a la problemático, la dependencia y las alcaldías implementaron el Programa Emergente para el Suministro y Distribución de Agua.</p>
<p>“Para mitigar los efectos de esta falla, el gobierno de la ciudad, en coordinación con las alcaldías, estableció un Programa Emergente para el Suministro y Distribución de Agua a través de pipas, el cual continuará hasta que el servicio quede restablecido completamente”, destacó.</p>
<p>Señaló que hasta el mediodía del miércoles, el Sistema Lerma mantuvo el abasto regular de 5 mil litros por segundo (l/s), lo cual se logró gracias a la corrección de las fallas que se presentaron en la alimentación eléctrica de circuitos que permiten la operación de los pozos.</p>
<div class="tptn_counter" id="tptn_counter_76489"></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/"><div class='the_champ_sharing_title' style="font-weight:bold" >Comparte</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;display:block;">1</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block;border-radius:999px;display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves&url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_reddit_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="theChampSharing theChampRedditBackground" onclick='theChampPopup("http://reddit.com/submit?url=http%3A%2F%2Fhuellas.mx%2Fcdmx%2F2021%2F12%2F30%2Fsuministro-de-agua-en-la-cdmx-se-normalizara-este-jueves%2F&title=Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampRedditSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/', 'Suministro%20de%20agua%20en%20la%20CdMx%20se%20normalizar%C3%A1%20este%20jueves', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">1</div><div class="theChampTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div></p>
                </div>
              </div>

            </div>
          </div>
      	          <!-- COMMENT SECTION -->
          <div class="comment-main">
            
				<div class="comment-main">
    <h2>COMMENTS</h2>
    <div class="media">
      <div class="comment-media">
                      </div>
    </div>
    <div class="comment-form">
      	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://huellas.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password"  id="d1f0a95a0c"  name="d1f0a95a0c"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4affbcf07767801049b8f75276fadc4" );document.getElementById("d1f0a95a0c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='76489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div>
      </div>          </div>
          <div class="page-navigation"> 
               
	<nav class="navigation post-navigation" role="navigation" aria-label=" ">
		<h2 class="screen-reader-text"> </h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://huellas.mx/nacional/2021/12/30/capturan-a-cuauhtemoc-gutierrez/" rel="prev"><span class="screen-reader-text">Previous Magazine : </span><span aria-hidden="true" class="nav-subtitle">Previous</span> <span class="nav-title"><span class="nav-title-icon-wrapper"></span>Capturan a Cuauhtémoc Gutiérrez</span></a></div></div>
	</nav>          </div>
        </div>
                <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12">
    		  	<div class="secondary-sidebar">
		<div id="search-6" class="widget main-sidebar-widget  widget_search"><h2>Buscar</h2>    <div class="searchbar">
		<form role="search" method="get" action="http://huellas.mx/" class="navbar-form">
		    <div class="form-group">
		       <button type="submit" class="btn btn-default"><i class="fa fa-search" aria-hidden="true">&nbsp;</i></button>
		       <input type="text" class="form-control" placeholder="Search" value="" name="s">
		    </div>
		    
		</form>
	</div></div><div id="text-15" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Huellasmx4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="7397411135"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_tptn_pop-4" class="widget main-sidebar-widget  tptn_posts_list_widget"><h2>Lo más visto</h2><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ol><li><a href="http://huellas.mx/tecnologia/2021/06/15/amazon-presenta-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/06/amazon-digital-55x55.jpg" class="tptn_thumb tptn_featured" alt="Amazon presenta su propia criptomoneda. Los inversores van con todo" title="Amazon presenta su propia criptomoneda. Los inversores van con todo" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/tecnologia/2021/06/15/amazon-presenta-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><span class="tptn_title">Amazon presenta su propia criptomoneda. Los inversores van con todo</span></a></span></li><li><a href="http://huellas.mx/finanzas/2021/10/13/tesla-presenta-el-precio-de-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/10/tesla-coin-elon-musk-2021-55x55.jpg" class="tptn_thumb tptn_featured" alt="Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo" title="Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/finanzas/2021/10/13/tesla-presenta-el-precio-de-su-propia-criptomoneda-los-inversores-van-con-todo/"     class="tptn_link"><span class="tptn_title">Tesla presenta el precio de su propia criptomoneda. Los inversores van con todo</span></a></span></li><li><a href="http://huellas.mx/turismo/2021/12/29/incruises-al-descubierto-hacer-que-viajar-sea-mas-accesible-que-nunca/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/12/disfruta_tus_vacaciones-con-inCruises-55x55.png" class="tptn_thumb tptn_featured" alt="inCruises al descubierto: Hacer que viajar sea más accesible que nunca" title="inCruises al descubierto: Hacer que viajar sea más accesible que nunca" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/turismo/2021/12/29/incruises-al-descubierto-hacer-que-viajar-sea-mas-accesible-que-nunca/"     class="tptn_link"><span class="tptn_title">inCruises al descubierto: Hacer que viajar sea más accesible que nunca</span></a></span></li><li><a href="http://huellas.mx/nacional/2020/12/14/de-reclutadora-de-nxivm-a-candidata-de-morena-en-nl/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2020/12/nxivmulisesruiz-focus-0-0-983-557-55x55.jpg" class="tptn_thumb tptn_featured" alt="De reclutadora de NXIVM, a candidata de Morena en NL" title="De reclutadora de NXIVM, a candidata de Morena en NL" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/nacional/2020/12/14/de-reclutadora-de-nxivm-a-candidata-de-morena-en-nl/"     class="tptn_link"><span class="tptn_title">De reclutadora de NXIVM, a candidata de Morena en NL</span></a></span></li><li><a href="http://huellas.mx/tecnologia/2021/12/27/las-crisis-energeticas-seran-cosa-del-pasado-gracias-a-la-tecnologia-neutrinovoltaica/"     class="tptn_link"><img  width="55" height="55"  src="http://huellas.mx/wp-content/uploads/2021/12/neutrinovoltaic-ne-55x55.jpg" class="tptn_thumb tptn_featured" alt="Las crisis energéticas serán cosa del pasado gracias a la Tecnología Neutrinovoltaica" title="Las crisis energéticas serán cosa del pasado gracias a la Tecnología Neutrinovoltaica" /></a><span class="tptn_after_thumb"><a href="http://huellas.mx/tecnologia/2021/12/27/las-crisis-energeticas-seran-cosa-del-pasado-gracias-a-la-tecnologia-neutrinovoltaica/"     class="tptn_link"><span class="tptn_title">Las crisis energéticas serán cosa del pasado gracias a la Tecnología&hellip;</span></a></span></li></ol><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="text-37" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Tall hlls --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7276951304370470"
     data-ad-slot="1013277151"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-7" class="widget main-sidebar-widget  widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Huellas-de-México/138050849737526/&amp;width=480&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500; height:258px;" allowtransparency="true"></iframe>
</div>
		</div>
		<div id="recent-posts-2" class="widget main-sidebar-widget  widget_recent_entries">
		<h2>Entradas recientes</h2>
		<ul>
											<li>
					<a href="http://huellas.mx/cdmx/2021/12/30/suministro-de-agua-en-la-cdmx-se-normalizara-este-jueves/" aria-current="page">Suministro de agua en la CdMx se normalizará este jueves</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2021/12/30/capturan-a-cuauhtemoc-gutierrez/">Capturan a Cuauhtémoc Gutiérrez</a>
									</li>
											<li>
					<a href="http://huellas.mx/turismo/2021/12/29/incruises-al-descubierto-hacer-que-viajar-sea-mas-accesible-que-nunca/">inCruises al descubierto: Hacer que viajar sea más accesible que nunca</a>
									</li>
											<li>
					<a href="http://huellas.mx/entretenimiento/2021/12/27/gianluca-gallo-invita-a-todos-sus-seguidores-a-la-fiesta-latina/">Gianluca Gallo invita a todos sus seguidores a “La Fiesta Latina</a>
									</li>
											<li>
					<a href="http://huellas.mx/tecnologia/2021/12/27/las-crisis-energeticas-seran-cosa-del-pasado-gracias-a-la-tecnologia-neutrinovoltaica/">Las crisis energéticas serán cosa del pasado gracias a la Tecnología Neutrinovoltaica</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2021/12/27/ine-verifica-firmas-para-la-revocacion-de-mandato/">INE verifica firmas para la revocación de mandato</a>
									</li>
											<li>
					<a href="http://huellas.mx/nacional/2021/12/27/agreden-a-policias-que-evitaron-linchamiento-en-la-cuauhtemoc/">Agreden a policías que evitaron linchamiento en la Cuauhtémoc</a>
									</li>
					</ul>

		</div>	</div>
  		</div>
          </div>
</section>
<footer class="footer">
  <div class="container">
  <div class="widget-area">
        	                                            </div>
      <div class="copy-right">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
              <p>©Huellas de México. Todos los derechos reservados.</p>
              </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Powered by <a href="http://websmexico.org/" target="_blank">Websmexico.org</a></p>
      </div>
    </div>
  </div>
</footer>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>	<div id="fb-root"></div>
	<link rel='stylesheet' id='modal-css'  href='http://huellas.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/huellas.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a9b2e7218f","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/huellas.mx\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/huellas.mx\/","top_ten_id":"76489","top_ten_blog_id":"1","activate_counter":"10","top_ten_debug":"0","tptn_rnd":"740925741"};
/* ]]> */
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/bootstrap.js' id='bootstrap-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/jquery.cycle.all.js' id='modern-magazine-jquery-cycle-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/themes/modern-magazine/assets/js/custom.js' id='modern-magazine-custom-script-js'></script>
<script type='text/javascript' id='modern-magazine-custom-script-js-after'>
 jQuery(window).scroll(function () {
      if (jQuery(this).scrollTop() > 10) {
          jQuery('.bottom-header').addClass('header-area sticky');
      } else {
          jQuery('.bottom-header').removeClass('header-area sticky');
      }  

      if (window.matchMedia('(max-width: 1024px)').matches)
      {
          if (jQuery(this).scrollTop() > 10) {
              jQuery('header').addClass('header-area sticky');
              jQuery('.button').addClass('sticky menubar');
          } else {
              jQuery('header').removeClass('header-area sticky');
              jQuery('.button').removeClass('sticky menubar');
          }
      }
  });
  
</script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/modernizr.js' id='modernizr-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/isotope.js' id='jquery-isotope-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/slick.slider.js' id='slick-slider-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/carousel-slider/assets/lib/magnific-popup/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/vendor/hoverdir.js' id='hoverdir-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/rays-grid/assets/public/js/script.js' id='raysgrid_script-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://huellas.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.767 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-30 03:46:24 -->

<!-- super cache -->